mais qu'est ce qu'elle me fait!!!

ImageFourche, cadre, suspension, transmission, freins, roues, bulle et carénages, ...

Modérateur: Les modos

Règles du forum
Toi qui cherches l’origine d'un problème, d'une panne, le site ou l'astuce pour un accessoire ou une pièce qui va bien, avant de poser une question sans doute déjà écrite sur le forum (depuis 12 ans!), tu as à ta disposition 3 outils avant de risquer d'enfoncer des portes ouvertes:
- La fonction Rechercher (et Recherche avancée): search.php
- La FàQ où se trouvent les problèmes les plus fréquents: viewtopic.php?f=20&t=11585
- Le WikiTransalp qui recense toutes les infos essentielles et les tutoriels mécaniques: viewtopic.php?f=1&t=27577&hilit=wiki#p549058

mais qu'est ce qu'elle me fait!!!

Messagepar BRUNO29 le 25 Juin 2007, 19:06

hier,il m'arrives un truc bizzzare,
d'un coup shépas se met à guidonner,
je pense à une crevaison,donc bombe à l'arrière,
test,toujours pareil :roll: bombe à l'avant,pareil,
j'ai secoué la roue(pas de jeu apparent) :pasfou :pope
quelqu'un a une idée?
la roue est serrée et centrée
Avatar de l’utilisateur
BRUNO29
Trombone (à cul lisse)
Trombone (à cul lisse)
 
Messages: 5608
Enregistré le: 19 Fév 2006, 22:11
Localisation: au bout de l'europe

Messagepar cric29 le 25 Juin 2007, 19:13

L'antenne CB est restée dans les rayons :pasmafote








ImageImageImageImage
Image
Avatar de l’utilisateur
cric29
vous pourrit tous!
vous pourrit tous!
 
Messages: 1050
Enregistré le: 01 Déc 2006, 20:35
Localisation: 29260 KERNOUES-T@93

Messagepar cric29 le 25 Juin 2007, 19:16

Plus sérieusement, est ce que tu as pour habitude de faire équilibrer tes roues, si oui regarde si t'as pas perdu un plomb.
Vérifie les crampons (arrachement etc...), les roulements de colonne
enfin ché pas , vérifie tout, ce qui est bizarre c'est que ça l'a fait d'un coup. :stress
Image
Avatar de l’utilisateur
cric29
vous pourrit tous!
vous pourrit tous!
 
Messages: 1050
Enregistré le: 01 Déc 2006, 20:35
Localisation: 29260 KERNOUES-T@93

Messagepar levoleurdepoules le 25 Juin 2007, 19:19

j allais dire al meme chose !!! verifie si t as pas un plomb qui s est fait la malle !!!
"les grands ne vous parraissent grands, simplement parce que vous etes a genoux devant eux !!!" Charlie BAUER
Avatar de l’utilisateur
levoleurdepoules
a pas de vie sociale
a pas de vie sociale
 
Messages: 4151
Enregistré le: 07 Jan 2007, 12:16
Localisation: ici et ailleurs, mais surtout ailleurs quand je suis ici !

Messagepar Flan le 25 Juin 2007, 19:23

l'équilibrage qui s'est fait malle ?

Regarde l'avant et l'arrière!
Excuse me, but I just have to explode!
ImageImage
Avatar de l’utilisateur
Flan
* L'aubergiste *
* L'aubergiste *
 
Messages: 34671
Enregistré le: 24 Sep 2005, 15:08
Localisation: Valenciennes. Mes motos: Suzuki DR 350, Transalp 88 et Africa Twin 90.

Messagepar hdx le 25 Juin 2007, 19:28

Vérifie si il n'y a pas de déformations sur les flancs des pneus ...
si pas trop de jeu dans la colonne de direction, aussi ... :?
Recentré sur T@ 600 1990 - 1992 + RD03 modifiée
On a toute la vie devant soi ... et je compte bien en maitriser la fin !!!
Avatar de l’utilisateur
hdx
Encyclopédiste du forum
Encyclopédiste du forum
 
Messages: 5005
Enregistré le: 24 Sep 2005, 17:19
Localisation: Actuellement a : Oreye - Belgique

Messagepar BRUNO29 le 25 Juin 2007, 19:30

ben,c'est rien de tout çà :cry:


cric,j'ai enlevé l'antenne des rayons 8-P
Avatar de l’utilisateur
BRUNO29
Trombone (à cul lisse)
Trombone (à cul lisse)
 
Messages: 5608
Enregistré le: 19 Fév 2006, 22:11
Localisation: au bout de l'europe

Messagepar cric29 le 25 Juin 2007, 19:34

Explique nous plus en détail comment c'est arrivé (pas l'antenne dans les rayons hein, le guidonnage :mrgreen: )

Ca pourra peut être nous mettre sur la voie :pasmafote
Image
Avatar de l’utilisateur
cric29
vous pourrit tous!
vous pourrit tous!
 
Messages: 1050
Enregistré le: 01 Déc 2006, 20:35
Localisation: 29260 KERNOUES-T@93

Messagepar BRUNO29 le 25 Juin 2007, 19:41

en redé"marrant" (façon de parler)
ma roue ar qui semblait virer à gauche puis à droite
et en roulant vite ensuite je sentais plus,
mais il me revient un détail,avant çà la veille
j'ai entendu un bruit de frotement irrégulier
et apparement la chaine a froté sur le cache s de boite
mais je comprends pas que ça me fasse guidonner :pasfou
Avatar de l’utilisateur
BRUNO29
Trombone (à cul lisse)
Trombone (à cul lisse)
 
Messages: 5608
Enregistré le: 19 Fév 2006, 22:11
Localisation: au bout de l'europe

Messagepar hdx le 25 Juin 2007, 19:41

Essaye avec une autre roue avant .... :pasmafote
au moins, tu sauras si ça vient de là ...

J'ai dejà eu le cas ou c'était le pneu qui était la cause ( sur ma Pan )
Pas de probleme apparent ... equilibrage refait, c'etait toujours pareil ...
J'ai changé le pneu .... fini ... plus de probleme :D
Modifié en dernier par hdx le 25 Juin 2007, 19:45, modifié 1 fois.
Recentré sur T@ 600 1990 - 1992 + RD03 modifiée
On a toute la vie devant soi ... et je compte bien en maitriser la fin !!!
Avatar de l’utilisateur
hdx
Encyclopédiste du forum
Encyclopédiste du forum
 
Messages: 5005
Enregistré le: 24 Sep 2005, 17:19
Localisation: Actuellement a : Oreye - Belgique

Messagepar cric29 le 25 Juin 2007, 19:45

Il semblerais que ça vienne de l'arrière et l'ondulation arrive à te faire guidonner.

Roulements de roues arrière, problème sur le pneu???

T'est toujours avec les tétines ou pas?
Image
Avatar de l’utilisateur
cric29
vous pourrit tous!
vous pourrit tous!
 
Messages: 1050
Enregistré le: 01 Déc 2006, 20:35
Localisation: 29260 KERNOUES-T@93

Messagepar cric29 le 25 Juin 2007, 19:48

hdx a écrit:Essaye avec une autre roue avant .... :pasmafote
au moins, tu sauras si ça vient de là ...

J'ai dejà eu le cas ou c'était le pneu qui était la cause ( sur ma Pan )
Pas de probleme apparent ... equilibrage refait, c'etait toujours pareil ...
J'ai changé le pneu .... fini ... plus de probleme :D


Je me souviens aussi d'un gars en 1000cbr (en 90/91) qui avait des pneus de marque différentes av/ar et était revenu à la concession 5mn plus tard : moto inconduisible. :ahhhhh
Image
Avatar de l’utilisateur
cric29
vous pourrit tous!
vous pourrit tous!
 
Messages: 1050
Enregistré le: 01 Déc 2006, 20:35
Localisation: 29260 KERNOUES-T@93

Messagepar BRUNO29 le 25 Juin 2007, 19:49

cric29 a écrit:Il semblerais que ça vienne de l'arrière et l'ondulation arrive à te faire guidonner.

Roulements de roues arrière, problème sur le pneu???

T'est toujours avec les tétines ou pas?


oui c'est bien l'ar mais je suis en 07 et ils sont presque neufs
comme à l'av,on dirait vraiment que ma roue
se barre en couille :stress
Avatar de l’utilisateur
BRUNO29
Trombone (à cul lisse)
Trombone (à cul lisse)
 
Messages: 5608
Enregistré le: 19 Fév 2006, 22:11
Localisation: au bout de l'europe

Messagepar cric29 le 25 Juin 2007, 19:53

Dans ce cas, tapotte sur les rayons pour vérifier "à l'oreille" leur tension, tu vas peut être tomber sur des surprises? :stress
Image
Avatar de l’utilisateur
cric29
vous pourrit tous!
vous pourrit tous!
 
Messages: 1050
Enregistré le: 01 Déc 2006, 20:35
Localisation: 29260 KERNOUES-T@93

Messagepar hdx le 25 Juin 2007, 19:53

BRUNO29 a écrit:
cric29 a écrit:Il semblerais que ça vienne de l'arrière et l'ondulation arrive à te faire guidonner.

Roulements de roues arrière, problème sur le pneu???

T'est toujours avec les tétines ou pas?


oui c'est bien l'ar mais je suis en 07 et ils sont presque neufs
comme à l'av,on dirait vraiment que ma roue
se barre en couille :stress


Reste plus qu'a controler les roulements arrière, alors ...
Recentré sur T@ 600 1990 - 1992 + RD03 modifiée
On a toute la vie devant soi ... et je compte bien en maitriser la fin !!!
Avatar de l’utilisateur
hdx
Encyclopédiste du forum
Encyclopédiste du forum
 
Messages: 5005
Enregistré le: 24 Sep 2005, 17:19
Localisation: Actuellement a : Oreye - Belgique

Messagepar BRUNO29 le 25 Juin 2007, 19:55

je vais voir de suite les rayons

mais pour les roulements on devrait sentir du jeu à la main non?
Avatar de l’utilisateur
BRUNO29
Trombone (à cul lisse)
Trombone (à cul lisse)
 
Messages: 5608
Enregistré le: 19 Fév 2006, 22:11
Localisation: au bout de l'europe

Messagepar cric29 le 25 Juin 2007, 19:57

Essaie déja de voir si tout est aligné, en regardant à qques mètres l'arrière de la moto.
Image
Avatar de l’utilisateur
cric29
vous pourrit tous!
vous pourrit tous!
 
Messages: 1050
Enregistré le: 01 Déc 2006, 20:35
Localisation: 29260 KERNOUES-T@93

Messagepar Cazelles le 25 Juin 2007, 21:46

La question est idiote ... l'axe de ta roue arriere est bien serré et aligné ?
Cazelles
a pas de vie sociale
a pas de vie sociale
 
Messages: 3703
Enregistré le: 31 Mar 2006, 11:57
Localisation: @T89 et T@ 89y'a les 1% pour les bikers, moi je fais parti des 6%

Messagepar BRUNO29 le 25 Juin 2007, 22:15

ben,oui apparement
les rayons ok aussi :sniff
par contre je viens de voir qu'un boulon
du cache PSB est ni-ué :énervé
je vais voir le docteur demain



le docteur es cambouis :mrgreen:
Avatar de l’utilisateur
BRUNO29
Trombone (à cul lisse)
Trombone (à cul lisse)
 
Messages: 5608
Enregistré le: 19 Fév 2006, 22:11
Localisation: au bout de l'europe

Messagepar Flan le 25 Juin 2007, 22:19

si la chaîne a attqué le cache psb, regarde ta couronne (je viens de me rendre compte que la mienne était mal fixée)... un pbm de roulement de roue pourrait aussi expliquer une chaîne baladeuse...

Et il s'appellerait pas Dédé "Landru" Albrand ton doc? :pasfou
Excuse me, but I just have to explode!
ImageImage
Avatar de l’utilisateur
Flan
* L'aubergiste *
* L'aubergiste *
 
Messages: 34671
Enregistré le: 24 Sep 2005, 15:08
Localisation: Valenciennes. Mes motos: Suzuki DR 350, Transalp 88 et Africa Twin 90.

Messagepar Cazelles le 25 Juin 2007, 22:23

Flan a écrit:
Et il s'appellerait pas Dédé "Landru" Albrand ton doc? :pasfou


... Peut on déja passer nos commande de pieces ?... au cas ou le simple demontage du pignon degenerrerait (une fois lancé...) :mrgreen:
Cazelles
a pas de vie sociale
a pas de vie sociale
 
Messages: 3703
Enregistré le: 31 Mar 2006, 11:57
Localisation: @T89 et T@ 89y'a les 1% pour les bikers, moi je fais parti des 6%

Messagepar BRUNO29 le 25 Juin 2007, 22:28

Et il s'appellerait pas Dédé "Landru" Albrand ton doc?


heu,j'connais pas :lol:








ça y est déjà les vautours qui tournent dans le ciel
ou c'est k'j'ai mis mon fligue :pan :énervé :dada :chier
Avatar de l’utilisateur
BRUNO29
Trombone (à cul lisse)
Trombone (à cul lisse)
 
Messages: 5608
Enregistré le: 19 Fév 2006, 22:11
Localisation: au bout de l'europe

Messagepar DD le 25 Juin 2007, 22:52

regarde aussi ta bielette de suspension.
si il y a de l usure , çà donne çà et encore pire ds les courbes.

perso! çà m amusais un peu , parfois limite ds les courbes avec mamies souris 91 , puis bielette changée = tout nickel.
sinon, usure du du pneu suite à un sous gonflage , voir usure irrégulière :roll:
Image
El Tacot-toutankarbu .
Vagabond- un jour hors du temps ! n est jamais revenu depuis-
Ca ne s arrange pô.
Est devenu depuis , explorateur du néant.
Le temps accompli son oeuvre.
Parfois je l aide un peu
Avatar de l’utilisateur
DD
Grand sachem
Grand sachem
 
Messages: 15936
Enregistré le: 02 Fév 2006, 23:15
Localisation: leculsurmaselle (Région du Gorgol)-El Tacot qu à pô besoin de clé et qui bouffe 4l quand ça pisse pô

Messagepar BRUNO29 le 26 Juin 2007, 20:04

bon,c'est bien les roulements :lol:
Avatar de l’utilisateur
BRUNO29
Trombone (à cul lisse)
Trombone (à cul lisse)
 
Messages: 5608
Enregistré le: 19 Fév 2006, 22:11
Localisation: au bout de l'europe

Messagepar Mr D le 26 Juin 2007, 20:24

un peu chiant à changer sans presse, mais c'est pas grave ,ah, au fait, va pas les acheter chez honda hein! avec un peu de chance qqun à des ref SKF et tu vas trouver ç dans un comptoir automobile à moitié prix.... :wink: et même parfois étanches quand l'origine ne l'est pas!
a++ Dim
Brusque hausse de conso? coupez le starter...
(ça sent le vécu!)

Image
Avatar de l’utilisateur
Mr D
vous pourrit tous!
vous pourrit tous!
 
Messages: 1080
Enregistré le: 18 Fév 2006, 14:31
Localisation: Vieux Reng T@94' noir bord

Messagepar hdx le 26 Juin 2007, 20:26

dimidr1 a écrit:un peu chiant à changer sans presse, mais c'est pas grave ,ah, au fait, va pas les acheter chez honda hein! avec un peu de chance qqun à des ref SKF et tu vas trouver ç dans un comptoir automobile à moitié prix.... :wink: et même parfois étanches quand l'origine ne l'est pas!
a++ Dim

pffff ca va tout seul de changer les roulements arrière ... meme avec une seule main, c'est faisable ... surement pas besoin de presse :lol:
Recentré sur T@ 600 1990 - 1992 + RD03 modifiée
On a toute la vie devant soi ... et je compte bien en maitriser la fin !!!
Avatar de l’utilisateur
hdx
Encyclopédiste du forum
Encyclopédiste du forum
 
Messages: 5005
Enregistré le: 24 Sep 2005, 17:19
Localisation: Actuellement a : Oreye - Belgique

Messagepar DD le 26 Juin 2007, 20:33

BRUNO29 a écrit:bon,c'est bien les roulements :lol:


combien elle a de km maintenant :?
Image
El Tacot-toutankarbu .
Vagabond- un jour hors du temps ! n est jamais revenu depuis-
Ca ne s arrange pô.
Est devenu depuis , explorateur du néant.
Le temps accompli son oeuvre.
Parfois je l aide un peu
Avatar de l’utilisateur
DD
Grand sachem
Grand sachem
 
Messages: 15936
Enregistré le: 02 Fév 2006, 23:15
Localisation: leculsurmaselle (Région du Gorgol)-El Tacot qu à pô besoin de clé et qui bouffe 4l quand ça pisse pô

Messagepar hdx le 26 Juin 2007, 20:39

hdx a écrit:
dimidr1 a écrit:un peu chiant à changer sans presse, mais c'est pas grave ,ah, au fait, va pas les acheter chez honda hein! avec un peu de chance qqun à des ref SKF et tu vas trouver ç dans un comptoir automobile à moitié prix.... :wink: et même parfois étanches quand l'origine ne l'est pas!
a++ Dim

pffff ca va tout seul de changer les roulements arrière ... meme avec une seule main, c'est faisable ... surement pas besoin de presse :lol:

La ref: 6203 2RS ou 6203 ZZ pour le moyeu - 6204 2RS ou 6204 ZZ pour le support de couronne
Recentré sur T@ 600 1990 - 1992 + RD03 modifiée
On a toute la vie devant soi ... et je compte bien en maitriser la fin !!!
Avatar de l’utilisateur
hdx
Encyclopédiste du forum
Encyclopédiste du forum
 
Messages: 5005
Enregistré le: 24 Sep 2005, 17:19
Localisation: Actuellement a : Oreye - Belgique

Messagepar BRUNO29 le 26 Juin 2007, 20:49

bon,je vais peut etre tenter le coup tout seul alors

elle a 53000
mais je la passe souvent au karcher :pasmafote
s'ils ne sont pas étanches ça vient peut etre de là? :stress
Avatar de l’utilisateur
BRUNO29
Trombone (à cul lisse)
Trombone (à cul lisse)
 
Messages: 5608
Enregistré le: 19 Fév 2006, 22:11
Localisation: au bout de l'europe

Messagepar hdx le 26 Juin 2007, 20:55

BRUNO29 a écrit:bon,je vais peut etre tenter le coup tout seul alors

elle a 53000
mais je la passe souvent au karcher :pasmafote
s'ils ne sont pas étanches ça vient peut etre de là? :stress


Si tu utilises le Karcher, il est préférable de mettre les 2RS (flasques caoutchouc plus étanches ( ca ne resiste pas a la pression en direct, mais ça devrait aller si tu n'innsiste pas trop sur les moyeux ) :mrgreen:
Recentré sur T@ 600 1990 - 1992 + RD03 modifiée
On a toute la vie devant soi ... et je compte bien en maitriser la fin !!!
Avatar de l’utilisateur
hdx
Encyclopédiste du forum
Encyclopédiste du forum
 
Messages: 5005
Enregistré le: 24 Sep 2005, 17:19
Localisation: Actuellement a : Oreye - Belgique

Suivante

Retourner vers Partie cycle & carénage ( AfricaTwin & Transalp )

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités