Mamie de 93

ImageIci on place les topic des furieux et des amoureux qui retapent leurs motos, la refont, que ce soit à l'origine, ou avec des modifications.
Avatar du membre
Juvio
Grand Pignon
Grand Pignon
Messages : 292
Enregistré le : 28 nov. 2022, 13:52
Localisation : Paris - T@ 93
Département : 75 Paris

Re: Mamie de 93

Message par Juvio »

Suite et fin :
Tout est bien installé, plus de bulle dans le circuit... ce qui a pris plus de temps que prévu.
Cela dit, le test rapide dans l'impasse m'a semblé un peu décevant. Je pensais trouver un freinage "transformer", mais au final je n'ai pas vu une grosse différence. A tester à vitesse normal, et les plaquettes ont peut-être besoin de se faire.
Je n'ai plus de bruit au freinage non plus.
MC.jpeg
MC 2.jpeg
étrier.jpeg
étrier 2.jpeg
En prime j'ai tenté une extension de pédale de frein chez les chinois (modèle pour AT1000/1100), ça tient bien, on verra à l'usage.
pédale frein.jpeg

Avatar du membre
Juvio
Grand Pignon
Grand Pignon
Messages : 292
Enregistré le : 28 nov. 2022, 13:52
Localisation : Paris - T@ 93
Département : 75 Paris

Re: Mamie de 93

Message par Juvio »

Ma petite chute de janvier, avait abimé le carénage droit aurtout du cligno
carénage cassé.jpeg
J'en ai profité pour faire une réparation maison à l'abs et au fil de fer. C'est pas méga propre, mais ça a le mérite de tenir. Comme c'est pour faire du off-road, il y aura d'autres chutes donc je ne prévois pas de retaper l'esthétique de la moto...
repar carénage.jpeg

Et pareil à différents endroits (attache de bulle, carénages fendus...)
moto 1.jpeg
moto 2.jpeg

Avatar du membre
Juvio
Grand Pignon
Grand Pignon
Messages : 292
Enregistré le : 28 nov. 2022, 13:52
Localisation : Paris - T@ 93
Département : 75 Paris

Re: Mamie de 93

Message par Juvio »

les problèmes ne semblent pas terminés, aujourd'hui je me rends compte d'une petite fuite au niveau du piston du MC.
Quand j'appuie, je vois une petite bulle au niveau de la flèche rouge. C'est le piston changé il y a 2 mois et j'ai presque pas roulé depuis.

Tout étant neuf, je vais démonter et remonté en espérant que ce soit juste un truc mal remonté... mais la plaie
MC fuite.JPG
MC fuite.JPG (79.75 Kio) Vu 389 fois

Avatar du membre
TiTi
Grand sachem
Grand sachem
Messages : 38006
Enregistré le : 25 sept. 2005, 18:17
Localisation : Frontignan (34110) - @T96 etc.

Re: Mamie de 93

Message par TiTi »

Tu n'aurais pas mis un des joints à l'envers ?
Image

Avatar du membre
Juvio
Grand Pignon
Grand Pignon
Messages : 292
Enregistré le : 28 nov. 2022, 13:52
Localisation : Paris - T@ 93
Département : 75 Paris

Re: Mamie de 93

Message par Juvio »

J'avais bien vérifié normalement

Avatar du membre
Juvio
Grand Pignon
Grand Pignon
Messages : 292
Enregistré le : 28 nov. 2022, 13:52
Localisation : Paris - T@ 93
Département : 75 Paris

Re: Mamie de 93

Message par Juvio »

piston sorti, les joints sont ok, mais le circlip était tordu : impossible de savoir si c'est en l'enlevant là ou si ça date d'avant.
J'ai remis l'ancien et on verra demain si ça va mieux.
WhatsApp Image 2024-04-13 at 23.03.23.jpeg
Edit : ça semble ok ce matin

Avatar du membre
Juvio
Grand Pignon
Grand Pignon
Messages : 292
Enregistré le : 28 nov. 2022, 13:52
Localisation : Paris - T@ 93
Département : 75 Paris

Re: Mamie de 93

Message par Juvio »

bon je suis paumé...

samedi, je sors le piston, et je le remets en place, tout semble ok.
Dimanche matin tout est ok, je fais une sortie off road toute la journée et je ne vois aucune trace de fuite et aucun soucis au freinage : je vois même les effets très positifs du changement de plaquettes / piston / durite d'il y a 2 mois.

Mais ce matin, en passant devant la moto je vérifie et là il y a du liquide qui a coulé... J'ai l'impression que ça empire quand elle reste longtemps sur la béquille latérale au lieu de la centrale mais c'est peut-être faux.
J'hésite à remettre l'ancien piston qui est en bon état, pour voir si ça vient de là. Sinon ça viendrait peut-être de la membrane du bocal de frein (que j'ai changé aussi), mais j'en doute.

Avatar du membre
marcopolo
incrusté dans le forum
incrusté dans le forum
Messages : 8446
Enregistré le : 23 janv. 2009, 22:55
Localisation : FR 59 Frelinghien - RD07A 96 75000 kms - Mamie 93 150000 kms - DR 350 94 35 000 kms
Département : 59 Nord

Re: Mamie de 93

Message par marcopolo »

Il faut vérifier d'où vient le suintement, piston ou purgeur, bandgo pas assez serrés.
Vivre ses rêves plutôt que rêver sa vie Nicolas Vanier
We shall never know all the good that a simple smile can do Mère Teresa

Avatar du membre
Juvio
Grand Pignon
Grand Pignon
Messages : 292
Enregistré le : 28 nov. 2022, 13:52
Localisation : Paris - T@ 93
Département : 75 Paris

Re: Mamie de 93

Message par Juvio »

oui je vais refaire ça : ce week-end aucun doute que ça venait du piston donc j'imagine que ça sera pareil car je retrouve du liquide sous le pare-main, proche de là où il est vissé au MC avec le levier (comme quand j'ai vu la fuite samedi).

Avatar du membre
Transalp87
Bonjour/bonsoir
Bonjour/bonsoir
Messages : 24
Enregistré le : 07 avr. 2024, 19:22
Localisation : Yvelines
Département : 78 Yvelines

Re: Mamie de 93

Message par Transalp87 »

Belle acquisition !

Avatar du membre
Juvio
Grand Pignon
Grand Pignon
Messages : 292
Enregistré le : 28 nov. 2022, 13:52
Localisation : Paris - T@ 93
Département : 75 Paris

Re: Mamie de 93

Message par Juvio »

marcopolo a écrit :
15 avr. 2024, 12:51
Il faut vérifier d'où vient le suintement, piston ou purgeur, bandgo pas assez serrés.
je confirme que le suintement vient du piston, pourtant il me semble bien mis et en bon état.

Donc j'ai remis l'ancien piston, encore en très bon état. Je le laisse comme ça 1 ou 2 jours et on va voir si c'est mieux.
piston 1.jpeg
piston 2.jpeg

Avatar du membre
citropascal
use son clavier!
use son clavier!
Messages : 4647
Enregistré le : 01 févr. 2012, 11:17
Localisation : Stiring Wendel
Département : 57 Moselle

Re: Mamie de 93

Message par citropascal »

Tu peux remplacer les joints et autres éléments internes, si l'intérieur du corps du maître cylindre est piqué ou oblong, tu nauras jamais d'étanchéité
Memento mori. TRANSALP 650

Avatar du membre
Juvio
Grand Pignon
Grand Pignon
Messages : 292
Enregistré le : 28 nov. 2022, 13:52
Localisation : Paris - T@ 93
Département : 75 Paris

Re: Mamie de 93

Message par Juvio »

le piston était neuf, les joints aussi, le tout acheté sur wemoto.
Là j'ai tenté en remettant celui qui y était avant, quand ça ne fuyait pas : si le problème persiste c'est qu'à priori c'est le bloc MC complet qu'il faudra changer... ça ferait bien chier.

Avatar du membre
Juvio
Grand Pignon
Grand Pignon
Messages : 292
Enregistré le : 28 nov. 2022, 13:52
Localisation : Paris - T@ 93
Département : 75 Paris

Re: Mamie de 93

Message par Juvio »

Quelques nouvelles : aucune fuite depuis la remise du piston d'origine.
Je reste prudent car la dernière fois je m'en étais rendu compte longtemps après le changement, mais ça semble ok.
Je vais envoyer un mail à wemoto aussi, c'est pas normal de vendre un piston pas adapté.

Ca confirmerait une fois de plus l'adage : quand ça fonctionne faut pas trop toucher. (et se contenter de l'entretien normal).
Et du coup je vais éviter de toucher au frein arrière pour le moment.

J'ai pas contre découvert un nouveau problème la dernière fois que j'ai pris la moto : les clignotants fonctionnent mal : parfois ça ne se déclenche pas, parfois si, à un moment je l'ai vu fixe...
De ce que j'ai lu ici je vais nettoyer abondamment au nettoyant électrique et voir si ça suffit.

Avatar du membre
marcopolo
incrusté dans le forum
incrusté dans le forum
Messages : 8446
Enregistré le : 23 janv. 2009, 22:55
Localisation : FR 59 Frelinghien - RD07A 96 75000 kms - Mamie 93 150000 kms - DR 350 94 35 000 kms
Département : 59 Nord

Re: Mamie de 93

Message par marcopolo »

Commence par inspecter les douilles des ampoules. Quand ça reste fixe, c'est souvent une douille oxydée ou avec un mauvais contact avec le culot de l'ampoule, éventuellement un filament d'ampoule en train de se couper.

Après si ca ne déclenche pas du tout, ouvrir le commodo et bombe contacts.

Enfin ça peut venir de la centrale cligno.
Vivre ses rêves plutôt que rêver sa vie Nicolas Vanier
We shall never know all the good that a simple smile can do Mère Teresa

Avatar du membre
Juvio
Grand Pignon
Grand Pignon
Messages : 292
Enregistré le : 28 nov. 2022, 13:52
Localisation : Paris - T@ 93
Département : 75 Paris

Re: Mamie de 93

Message par Juvio »

merci @marcopolo
j'ai aspergé le tout au nettoyant contact, une des 2 douilles reste néanmoins bien oxydé. Il faudra repasser avec du "vert" d'éponge je pense.
fond cligno 2.jpeg
fond cligno 4.jpeg
en testant après nettoyage, j'ai remarqué un bruit qui me semble bizarre quand je déclenche le cligno :
ca vient de la centrale ?

https://www.youtube.com/shorts/9vOqAxeSTJo

Avatar du membre
marcopolo
incrusté dans le forum
incrusté dans le forum
Messages : 8446
Enregistré le : 23 janv. 2009, 22:55
Localisation : FR 59 Frelinghien - RD07A 96 75000 kms - Mamie 93 150000 kms - DR 350 94 35 000 kms
Département : 59 Nord

Re: Mamie de 93

Message par marcopolo »

Juvio a écrit :
06 mai 2024, 18:10
merci @marcopolo
j'ai aspergé le tout au nettoyant contact, une des 2 douilles reste néanmoins bien oxydé. Il faudra repasser avec du "vert" d'éponge je pense.
...
De rien un classique, tu peux y aller avec du papier de verre fin, et ensuite tu mets un peu de graisse blanche partout pour éviter que la corrosion ne reprenne. ensuite tu essuies le surplus de gras au niveau des baïonnettes pour que ça fasse bien contact avec la masse.

A refaire une fois par an.
Vivre ses rêves plutôt que rêver sa vie Nicolas Vanier
We shall never know all the good that a simple smile can do Mère Teresa

Samytcho
mérite un café!
mérite un café!
Messages : 75
Enregistré le : 01 avr. 2024, 10:33
Localisation : Transalp PD06 93'
Département : 34 Hérault

Re: Mamie de 93

Message par Samytcho »

Quand je vois souvent l'utilisation de graisse blanche pour les connectiques, on parle bien de graisse blanche au lithium c'est ça ?
T@ PD06 93'

Avatar du membre
marcopolo
incrusté dans le forum
incrusté dans le forum
Messages : 8446
Enregistré le : 23 janv. 2009, 22:55
Localisation : FR 59 Frelinghien - RD07A 96 75000 kms - Mamie 93 150000 kms - DR 350 94 35 000 kms
Département : 59 Nord

Re: Mamie de 93

Message par marcopolo »

Attention je n'ai pas dit que c'est fait pour les contacts électriques, c'est juste quelle protège bien de l'oxydation. donc essuyer ou manipuler plusieurs fois à l'endroit où ça doit faire contact. Je n'en mets pas sur les plots, juste sur la douille (masse).

J'en mets dans les commodos par exemple après avoir passé la bombe contacts, et après je manipule bien les commodos, pour éliminer chasser la graisse de la bande de contact.
Vivre ses rêves plutôt que rêver sa vie Nicolas Vanier
We shall never know all the good that a simple smile can do Mère Teresa

Samytcho
mérite un café!
mérite un café!
Messages : 75
Enregistré le : 01 avr. 2024, 10:33
Localisation : Transalp PD06 93'
Département : 34 Hérault

Re: Mamie de 93

Message par Samytcho »

D'accord, je comprends merci pour les précisions. Et c'est bien la graisse blanche au lithium dont tu parles ?
T@ PD06 93'

Avatar du membre
dgero
fait rien qu'à causer
fait rien qu'à causer
Messages : 6064
Enregistré le : 31 juil. 2017, 20:30
Localisation : OISE (60) - T@92 - DN01

Re: Mamie de 93

Message par dgero »

Samytcho a écrit :
07 mai 2024, 16:47
D'accord, je comprends merci pour les précisions. Et c'est bien la graisse blanche au lithium dont tu parles ?
La graisse, c'est comme les huiles, tout un débat car en fait ce n'est pas si simple que çà....

Tu pourras trouver ici des réponses :wink:
https://www.samaro.fr/category/univers/ ... x-univers/

Les tutoriels élaguent les choix les mieux adaptés selon usages
https://www.samaro.fr/category/tutoriel ... tutoriels/
Cdt Dgero :signe :fume
Image

Avatar du membre
marcopolo
incrusté dans le forum
incrusté dans le forum
Messages : 8446
Enregistré le : 23 janv. 2009, 22:55
Localisation : FR 59 Frelinghien - RD07A 96 75000 kms - Mamie 93 150000 kms - DR 350 94 35 000 kms
Département : 59 Nord

Re: Mamie de 93

Message par marcopolo »

Samytcho a écrit :
07 mai 2024, 16:47
D'accord, je comprends merci pour les précisions. Et c'est bien la graisse blanche au lithium dont tu parles ?
Oui en bombe, je l'utilise un peu partout celle-là.
Vivre ses rêves plutôt que rêver sa vie Nicolas Vanier
We shall never know all the good that a simple smile can do Mère Teresa

Samytcho
mérite un café!
mérite un café!
Messages : 75
Enregistré le : 01 avr. 2024, 10:33
Localisation : Transalp PD06 93'
Département : 34 Hérault

Re: Mamie de 93

Message par Samytcho »

Merci pour tout vos retours bien complet sur la question :signe
T@ PD06 93'

Avatar du membre
Juvio
Grand Pignon
Grand Pignon
Messages : 292
Enregistré le : 28 nov. 2022, 13:52
Localisation : Paris - T@ 93
Département : 75 Paris

Re: Mamie de 93

Message par Juvio »

Le problème semble pour le moment résolu, après avoir bien frotter au papier de verre et à la brosse à dent. Ainsi qu'une bonne dose de WD40 suivi de nettoyant contact le lendemain.

Par contre le bruit sur la vidéo est toujours là, pouvez vous me confirmer si c'est normal ou pas ?
Juvio a écrit :
06 mai 2024, 18:10
en testant après nettoyage, j'ai remarqué un bruit qui me semble bizarre quand je déclenche le cligno :
ca vient de la centrale ?

https://www.youtube.com/shorts/9vOqAxeSTJo

Avatar du membre
TiTi
Grand sachem
Grand sachem
Messages : 38006
Enregistré le : 25 sept. 2005, 18:17
Localisation : Frontignan (34110) - @T96 etc.

Re: Mamie de 93

Message par TiTi »

Un peu sec mais ça va.

Ça demanderait un démontage pour un nettoyage à fond.
Image

Avatar du membre
Juvio
Grand Pignon
Grand Pignon
Messages : 292
Enregistré le : 28 nov. 2022, 13:52
Localisation : Paris - T@ 93
Département : 75 Paris

Re: Mamie de 93

Message par Juvio »

pour le moment j'ai nettoyé au niveau des douilles et du comodo (en l'enlevant pour l'enlever du guidon). Donc là il faudra en plus aller le faire au niveau du relais ?

PS : au niveau des douilles, c'est pas hyper pratique. Idéalement il faudrait enlever les fils pour bien frotter partout mais limite c'est plus simple de racheter un cligno sur ebay.

Avatar du membre
TiTi
Grand sachem
Grand sachem
Messages : 38006
Enregistré le : 25 sept. 2005, 18:17
Localisation : Frontignan (34110) - @T96 etc.

Re: Mamie de 93

Message par TiTi »

Non, à l'intérieur du commodo.

Travailler avec précautions sur un beau grand chiffon propre. Il y a un petit ressort qui a tendance à s'envoler.
Image

Avatar du membre
Juvio
Grand Pignon
Grand Pignon
Messages : 292
Enregistré le : 28 nov. 2022, 13:52
Localisation : Paris - T@ 93
Département : 75 Paris

Re: Mamie de 93

Message par Juvio »

merci thx

Répondre