Membranes + cdi HS sur Pd06

ImageC'est ici que tu trouveras tout ce qui concerne le V52°: entretien, réparation, spécifications, etc. Les outils? C'est ici aussi
Règles du forum
Toi qui cherches l’origine d'un problème, d'une panne, le site ou l'astuce pour un accessoire ou une pièce qui va bien, avant de poser une question sans doute déjà écrite sur le forum (depuis 12 ans!), tu as à ta disposition 3 outils avant de risquer d'enfoncer des portes ouvertes:
- La fonction Rechercher (et Recherche avancée): search.php
- La FàQ où se trouvent les problèmes les plus fréquents: viewtopic.php?f=20&t=11585
- Le WikiTransalp qui recense toutes les infos essentielles et les tutoriels mécaniques: viewtopic.php?f=1&t=27577&hilit=wiki#p549058
Répondre
Avatar du membre
Via
vous pourrit tous!
vous pourrit tous!
Messages : 1002
Enregistré le : 08 sept. 2020, 13:09
Localisation : Marseille - Mamie 93, Bonette 2008

Membranes + cdi HS sur Pd06

Message par Via »

La totale en perspective :x
J’étais très content de son démarrage au 8ème de tour, même après 15 jours d’arrêt 8) et de ses montées en régime vigoureuses :twisted:
Mais depuis quelques temps elle plafonnait et pétaradait à 7000 tours (impossible de les dépasser). C’est peut être ancien vu que c’est un régime moteur auquel je la soumets rarement. Bref, je me suis dit que deux membranes de carbus c’est pas la mer à boire, à trente ans cette année elle le mérite bien. :bravo
J’ai donc continué à rouler vu qu’en dessous de 7000, d’une part elle tournait parfaitement et d’autre part il y a de quoi rouler très correctement… jusqu’à cet après midi, passage sur un cylindre et compte tour en rideau (“air connu” comme on dit dans les BD) :roll: .
Bref, retour au stand pour un bon moment parce que le boitier magique de Devmoto commandé en août, je ne pense pas le voir avant octobre… :pasmafote

Membranes + Ignitech, c’est exactement ce que j’avais remplacé sur ma 750 Xlv il y a presque 10 ans.

A suivre… à la rentrée \o/
La vie c’est le truc qui passe pendant qu’on multiplie les projets. John Lennon.

Avatar du membre
Via
vous pourrit tous!
vous pourrit tous!
Messages : 1002
Enregistré le : 08 sept. 2020, 13:09
Localisation : Marseille - Mamie 93, Bonette 2008

Re: Membranes + cdi HS sur Pd06

Message par Via »

Message de Thomas ce soir, le boitier est annoncé à l’atterrissage cette semaine :supercontent
La vie c’est le truc qui passe pendant qu’on multiplie les projets. John Lennon.

Avatar du membre
Via
vous pourrit tous!
vous pourrit tous!
Messages : 1002
Enregistré le : 08 sept. 2020, 13:09
Localisation : Marseille - Mamie 93, Bonette 2008

Re: Membranes + cdi HS sur Pd06

Message par Via »

Ignitech reçu et pour le monter… démontage des vieux cdi :? Surprise, ils sont huileux.
Image

De plus près : :?
Image

Bizarre non ? :pasfou

Quoi qu’il en soit, 15 mn plus tard, nouveau boitier branché, après plus d’un mois d’arrêt elle a redémarré au 8ème de tour 8) et… que c’est bien un compte tour qui fonctionne… :-D
Petit roulage d’essai demain. :mrgreen:
La vie c’est le truc qui passe pendant qu’on multiplie les projets. John Lennon.

Avatar du membre
TiTi
Grand sachem
Grand sachem
Messages : 38219
Enregistré le : 25 sept. 2005, 18:17
Localisation : Frontignan (34110) - @T96 etc.

Re: Membranes + cdi HS sur Pd06

Message par TiTi »

Tu n'aurais pas un reniflard débranché ?

Sinon visiblement fatigués les CDI !

Avatar du membre
marcopolo
incrusté dans le forum
incrusté dans le forum
Messages : 8558
Enregistré le : 23 janv. 2009, 22:55
Localisation : FR 59 Frelinghien - RD07A 96 75000 kms - Mamie 93 150000 kms - DR 350 94 35 000 kms
Département : 59 Nord

Re: Membranes + cdi HS sur Pd06

Message par marcopolo »

Via a écrit :
23 sept. 2023, 22:12
Petit roulage d’essai demain. :mrgreen:
Aïe :mrgreen:
Vivre ses rêves plutôt que rêver sa vie Nicolas Vanier
We shall never know all the good that a simple smile can do Mère Teresa

Avatar du membre
Via
vous pourrit tous!
vous pourrit tous!
Messages : 1002
Enregistré le : 08 sept. 2020, 13:09
Localisation : Marseille - Mamie 93, Bonette 2008

Re: Membranes + cdi HS sur Pd06

Message par Via »

TiTi a écrit :
23 sept. 2023, 22:55
Tu n'aurais pas un reniflard débranché ?
Apparemment non, et puis ce gras est parfaitement propre, limpide… :pasfou

A part ça j’ai fait une petite centaine de kilomètres ce matin (que je raconterai dans la bonne rubrique). La moto fonctionne bien avec l’Ignitech, quoique peut être un peu moins nerveuse qu’avant. Mais comme le trou à 6500/7000 persiste… c’est difficile de tirer des conclusions sans avoir revu les membranes des carbus.
MAIS ! Au premier arrêt photo elle n’a pas voulu redémarrer. Le démarreur tourne mais tout se passe comme si j’avais mis le coupe circuit. Au bout de 10 min de refroidissement, elle est repartie.
20 bornes plus loin, nouvel arrêt photo, je la laisse tourner et en remontant dessus, par mégarde j’appuie sur le coupe circuit. :[ Rebelotte, impossible de redémarrer à chaud, 10 minutes d’attente et elle est repartie au quart de tour.
En arrivant au garage, je coupe le moteur, j’attends 15sec avant de la redémarrer et elle part aussitôt, 3 fois de suite.. :pasmafote

Ce défaut n’était jamais apparu avant l’Ignitech.
Si quelqu’un a déjà eu ce soucis, merci d’avance.

:respect
La vie c’est le truc qui passe pendant qu’on multiplie les projets. John Lennon.

Avatar du membre
marcopolo
incrusté dans le forum
incrusté dans le forum
Messages : 8558
Enregistré le : 23 janv. 2009, 22:55
Localisation : FR 59 Frelinghien - RD07A 96 75000 kms - Mamie 93 150000 kms - DR 350 94 35 000 kms
Département : 59 Nord

Re: Membranes + cdi HS sur Pd06

Message par marcopolo »

T'as pas un problème de contacteur de béquille latérale ?
Vivre ses rêves plutôt que rêver sa vie Nicolas Vanier
We shall never know all the good that a simple smile can do Mère Teresa

Avatar du membre
Via
vous pourrit tous!
vous pourrit tous!
Messages : 1002
Enregistré le : 08 sept. 2020, 13:09
Localisation : Marseille - Mamie 93, Bonette 2008

Re: Membranes + cdi HS sur Pd06

Message par Via »

Il fonctionne normalement, c’est à dire que le témoin s’allume quand elle est sortie et qu’elle coupe bien le moteur si je mets la première avec la béquille sortie.
Et puis c’est quand le moteur est chaud…
La vie c’est le truc qui passe pendant qu’on multiplie les projets. John Lennon.

Avatar du membre
marcopolo
incrusté dans le forum
incrusté dans le forum
Messages : 8558
Enregistré le : 23 janv. 2009, 22:55
Localisation : FR 59 Frelinghien - RD07A 96 75000 kms - Mamie 93 150000 kms - DR 350 94 35 000 kms
Département : 59 Nord

Re: Membranes + cdi HS sur Pd06

Message par marcopolo »

A chaud, regarde si le petit tuyau du robinet à dépression n'est pas fissuré.
Vivre ses rêves plutôt que rêver sa vie Nicolas Vanier
We shall never know all the good that a simple smile can do Mère Teresa

Avatar du membre
Via
vous pourrit tous!
vous pourrit tous!
Messages : 1002
Enregistré le : 08 sept. 2020, 13:09
Localisation : Marseille - Mamie 93, Bonette 2008

Re: Membranes + cdi HS sur Pd06

Message par Via »

Hélas je n’aurai pas la moto sous la main avant un moment (je l’ai laissée à la campagne) mais c’est ce que je regarderai en premier.
Merci :wink:
La vie c’est le truc qui passe pendant qu’on multiplie les projets. John Lennon.

Avatar du membre
Via
vous pourrit tous!
vous pourrit tous!
Messages : 1002
Enregistré le : 08 sept. 2020, 13:09
Localisation : Marseille - Mamie 93, Bonette 2008

Re: Membranes + cdi HS sur Pd06

Message par Via »

Bon ben c’est bizarre.
Hier j’ai retrouvé à la campagne ma chère Pd06 qui, après un mois d’arrêt, n’a rien voulu savoir, impossible de la démarrer. Le démarreur lance bien le moteur mais rien de plus.
Mise sur la remorque et retour au bercail, fini les vacances.
Ce soir, en la descendant de la remorque, petit essai de démarrage, elle est partie au quart de tour.
Je la laisse monter en température avant de couper le moteur et de redémarrer pour voir si le problème de démarrage à chaud est toujours là. Elle repart parfaitement. Je renouvelle l’opération en augmentant le délais entre coupure et redémarrage, tout fonctionne parfaitement.
Je n’aime pas trop ça, je suis quasi certain que ça va revenir… à suivre.
La vie c’est le truc qui passe pendant qu’on multiplie les projets. John Lennon.

Avatar du membre
jean marc 40
bientôt béatifié
bientôt béatifié
Messages : 2017
Enregistré le : 12 mars 2008, 21:19
Localisation : villenave 40

Re: Membranes + cdi HS sur Pd06

Message par jean marc 40 »

controle tes masses et surtout le cablage au niveau de la colonne de direction

Avatar du membre
Phil807
Apprenti dieu
Apprenti dieu
Messages : 605
Enregistré le : 22 juil. 2009, 22:35
Localisation : Dinard, Breizh T@91.

Re: Membranes + cdi HS sur Pd06

Message par Phil807 »

Très souvent en déplacement professionnel, à chaque redémarrage je galère.
Je débranche le tuyau de dépression et aspire de l'air pour envoyer de l'essence dans les carbus, je dois tirer sur le démarreur plusieurs fois en position OFF. Puis après une période de repos (recharge de la batterie généralement) elle repart.
Cela se produit après plus d'un mois d'inactivité, même batterie rechargée.
Les joints ont été changés, je suis en ignitec mais je suspecte les boisseaux qui sont en matière plastique et qui resteraient collés.
Dans la vie on partage toujours les emmerdes, jamais le pognon.
Michel Audiard

Avatar du membre
Via
vous pourrit tous!
vous pourrit tous!
Messages : 1002
Enregistré le : 08 sept. 2020, 13:09
Localisation : Marseille - Mamie 93, Bonette 2008

Re: Membranes + cdi HS sur Pd06

Message par Via »

Merci. Effectivement les masses et le faisceau sont à contrôler.
Les symptômes ressemblent beaucoup à ceux de ta Transalp Phil807.
Ce qui me questionne c’est qu’avant de passer à l’Ignitech, quand les cdi fonctionnaient, elle démarrait au 8ème de tour, même après un mois d’arrêt.
Mais il a pu se passer autre chose pendant 2 mois d’arrêt.
A suivre…
La vie c’est le truc qui passe pendant qu’on multiplie les projets. John Lennon.

Répondre