Plus de jus démarrage - Poussette - Puis coupure en roulant

Image De la batterie, aux ampoules, en passant par les CDI, le régulateur, etc.
Règles du forum
Toi qui cherches l’origine d'un problème, d'une panne, le site ou l'astuce pour un accessoire ou une pièce qui va bien, avant de poser une question sans doute déjà écrite sur le forum (depuis 12 ans!), tu as à ta disposition 3 outils avant de risquer d'enfoncer des portes ouvertes:
- La fonction Rechercher (et Recherche avancée): search.php
- La FàQ où se trouvent les problèmes les plus fréquents: viewtopic.php?f=20&t=11585
- Le WikiTransalp qui recense toutes les infos essentielles et les tutoriels mécaniques: viewtopic.php?f=1&t=27577&hilit=wiki#p549058
2édemi
Maître des clés
Maître des clés
Messages : 300
Enregistré le : 15 janv. 2012, 23:20

Plus de jus démarrage - Poussette - Puis coupure en roulant

Message par 2édemi »

Bonjour,

Malheureusement, chose improbable, ma t@ de 1997 est en panne ... :shock: :oops: :(

Je vous explique ce qui s'est passé :

Je pars ce matin pour aller au boulot. Pas de soucis pour démarrer, au quart de tour. Batterie qui semble en pleine forme.

Pour repartir ce soir : je mets le contact, plus de jus. Impossible de lancer le démarreur. Les voyants sont faiblard. Je me dis, merde, la batterie à lâchée?
Je pousse la moto qui démarre sans soucis. Je regarde les feux, pas de variation de l'intensité de l'éclairage en donnant des coups de gaz.

Je pars. 15min après, coupure sur l'autoroute. Comme si je n'avais plus le contact.
Pas chance, panne à 200m de la station service.

Je repousse la moto, elle démarre. C'est à ne rien y comprendre.



Vous avez une idée de ce que cela peut être? L'alternateur à l'air de fonctionner, elle démarre à la poussette. Elle s'est coupée en mettant les feux. Repoussette, elle tient le ralenti, feu allumé. Un soucis de régulateur?
Cette coupure d'un coup, je ne comprends pas...

Et moi qui devais aller aller à Paris dans deux semaines avec... :sniff
T@ 1997 / KTM 250 EXC 2007 / Honda 125 NSR 1996 / Honda CB 450 K1 1968 / Yamaha 125 DTMX 1981

Avatar du membre
giaco
roi de la soupape
roi de la soupape
Messages : 1364
Enregistré le : 20 juin 2016, 17:25
Localisation : nombril transalpage (63) exT@88 - DR 350 91

Re: Plus de jus démarrage - Pousette - Puis coupure en roula

Message par giaco »

Ce n'est sûrement pas ça, mais prend les tensions phares allumés au ralenti et à 5000 tours/min...
Reste des couteaux doukdouk "transalpage", me mp si intéressé

2édemi
Maître des clés
Maître des clés
Messages : 300
Enregistré le : 15 janv. 2012, 23:20

Re: Plus de jus démarrage - Pousette - Puis coupure en roula

Message par 2édemi »

Tu penses à quoi du coup ...?
T@ 1997 / KTM 250 EXC 2007 / Honda 125 NSR 1996 / Honda CB 450 K1 1968 / Yamaha 125 DTMX 1981

2édemi
Maître des clés
Maître des clés
Messages : 300
Enregistré le : 15 janv. 2012, 23:20

Re: Plus de jus démarrage - Pousette - Puis coupure en roula

Message par 2édemi »

Contact on, les témoins sont très faiblards.
T@ 1997 / KTM 250 EXC 2007 / Honda 125 NSR 1996 / Honda CB 450 K1 1968 / Yamaha 125 DTMX 1981

Avatar du membre
Morbach
fait rien qu'à causer
fait rien qu'à causer
Messages : 7623
Enregistré le : 02 juin 2011, 20:47
Localisation : Seine Maritime - T@91 Auparavant verte, et maintenant gris métallisé. Oui Môssieur !

Re: Plus de jus démarrage - Pousette - Puis coupure en roula

Message par Morbach »

Bon, commence impérativement par faire ceci:
-démonte la batterie et vérifie les niveaux dedans.
-vérifie la propreté des bornes et fais attention à ce que ce soit bien serré au remontage.
Si c'est bon:
-mesure la tension aux bornes de batterie moteur en marche, 5000 trs phare allumé.
Si pas bon:
-suis les fils qui sortent du régulateur, tu arrives à 2 connections sous la selle à droite.
Vérifie qu'elles sont propres (et SURTOUT celle avec les 3 fils jaunes qui arrivent de l'alternateur).
Ca peut avoir chauffé, voire fondu partiellement aux 3 fils jaunes.
Même si c'est apparemment propre, met un coup de bombe contacts électriques (PAS de WD40).
Explication:
Les T@ "assèchent" leur batterie, faut mater régulièrement les niveaux.
Se peut que ta batt' manque simplement d'eau.
Se peut aussi que si la connection régul/alternateur est dégueu (chauffée/crade etc) ça fait résistance et yapa assez de jus qui arrive à la batterie.
Se peut itou que si ton régul est cuit et envoie trop de jus, la batterie bouillonne et s'assèche rapidement.

Tiens-nous au jus (humour d'une KOLOSSALE finesse 8) ).
A la date du 01/11/17: seul homme à avoir vu un DAHU, et je merde les envieux dépités :blbl
------------------------------------------------------------------------------------------------------------------------------
Faut pas se voiler la face mon gars, autant te dire la vérité tout de suite: va falloir tomber les carbus !
------------------------------------------------------------------------------------------------------------------------------
Le fantassin doit s'efforcer de calquer son action sur celle du morpion, cet animal sublime qui meurt mais ne décroche jamais! Maréchal Foch. :mrgreen:

2édemi
Maître des clés
Maître des clés
Messages : 300
Enregistré le : 15 janv. 2012, 23:20

Re: Plus de jus démarrage - Pousette - Puis coupure en roula

Message par 2édemi »

Merci à vous :)

Je vais faire cela et vous tiens au jus.

En gros, la panne peut venir :
- Soit batterie
- Soit connecteur régulateur / alternateur
- Soit régulateur mort

Ce que je trouve étrange, c'est la coupure que j'ai eu... Moteur tournant, je devais avoir assez de jus par l'alternateur non?
J'ajoute que moteur tournant, aucune variation dans l'intensité des codes.
T@ 1997 / KTM 250 EXC 2007 / Honda 125 NSR 1996 / Honda CB 450 K1 1968 / Yamaha 125 DTMX 1981

Avatar du membre
Morbach
fait rien qu'à causer
fait rien qu'à causer
Messages : 7623
Enregistré le : 02 juin 2011, 20:47
Localisation : Seine Maritime - T@91 Auparavant verte, et maintenant gris métallisé. Oui Môssieur !

Re: Plus de jus démarrage - Pousette - Puis coupure en roula

Message par Morbach »

2édemi a écrit :Merci à vous :)

Je vais faire cela et vous tiens au jus.

En gros, la panne peut venir :
- Soit batterie
- Soit connecteur régulateur / alternateur
- Soit régulateur mort
Pour l'instant c'est ça oui, PLUS une bête mauvaise connection aux bornes de batteries (j'ai déjà donné).
Après peut y avoir souci à l'alternateur ou ailleurs, mais dans 99% des cas la cause est dans ce que je t'ai dit.
Ce que je trouve étrange, c'est la coupure que j'ai eu... Moteur tournant, je devais avoir assez de jus par l'alternateur non?
J'ajoute que moteur tournant, aucune variation dans l'intensité des codes.
Oui, le coup du moteur tournant m'a interpellé aussi.
Si t'as pas de variation d'intensité ça pourrait bien venir de la connection régul/alternateur (j'ai donné aussi :ouioui )
Ou régul total HS.
A la date du 01/11/17: seul homme à avoir vu un DAHU, et je merde les envieux dépités :blbl
------------------------------------------------------------------------------------------------------------------------------
Faut pas se voiler la face mon gars, autant te dire la vérité tout de suite: va falloir tomber les carbus !
------------------------------------------------------------------------------------------------------------------------------
Le fantassin doit s'efforcer de calquer son action sur celle du morpion, cet animal sublime qui meurt mais ne décroche jamais! Maréchal Foch. :mrgreen:

2édemi
Maître des clés
Maître des clés
Messages : 300
Enregistré le : 15 janv. 2012, 23:20

Re: Plus de jus démarrage - Pousette - Puis coupure en roula

Message par 2édemi »

Merci pour votre aide!

Je reviens vers vous ce we après démontage :)
Pour prendre la mesure à 5000/trs, sur les cosses de la batterie ok ?
T@ 1997 / KTM 250 EXC 2007 / Honda 125 NSR 1996 / Honda CB 450 K1 1968 / Yamaha 125 DTMX 1981

Avatar du membre
TiTi
Grand sachem
Grand sachem
Messages : 31064
Enregistré le : 25 sept. 2005, 18:17
Localisation : Frontignan (34110) - @T96 etc.

Re: Plus de jus démarrage - Pousette - Puis coupure en roula

Message par TiTi »

Oh que oui !!
►►► Les stickers de la non-Grok20 sont dispo là : viewtopic.php?f=43&t=34015 ◄◄◄
Image

Avatar du membre
Morbach
fait rien qu'à causer
fait rien qu'à causer
Messages : 7623
Enregistré le : 02 juin 2011, 20:47
Localisation : Seine Maritime - T@91 Auparavant verte, et maintenant gris métallisé. Oui Môssieur !

Re: Plus de jus démarrage - Pousette - Puis coupure en roula

Message par Morbach »

Valeurs "bonnes" entre 13,5 V et 15,5 V.
A un pouïllème près naturellement.
A la date du 01/11/17: seul homme à avoir vu un DAHU, et je merde les envieux dépités :blbl
------------------------------------------------------------------------------------------------------------------------------
Faut pas se voiler la face mon gars, autant te dire la vérité tout de suite: va falloir tomber les carbus !
------------------------------------------------------------------------------------------------------------------------------
Le fantassin doit s'efforcer de calquer son action sur celle du morpion, cet animal sublime qui meurt mais ne décroche jamais! Maréchal Foch. :mrgreen:

2édemi
Maître des clés
Maître des clés
Messages : 300
Enregistré le : 15 janv. 2012, 23:20

Re: Plus de jus démarrage - Pousette - Puis coupure en roula

Message par 2édemi »

Morbach a écrit : Oui, le coup du moteur tournant m'a interpellé aussi.
Si t'as pas de variation d'intensité ça pourrait bien venir de la connection régul/alternateur (j'ai donné aussi :ouioui )
Ou régul total HS.
D'ailleurs à ce propos :
On est d'accord que l'alternateur ne peut être "mort" dans le sens ou, moteur allumé, les feux fonctionne parfaitement? Et sans variation d'intensité.

D'où ton diagnostic : une possible mauvaise connection entre alternateur / régulateur, coupant le jus à l'allumage (et pas assez sur batterie, car batterie très faible, voyant à peine allumé quand contact "on").

Je fais les mesure ce WE et vous tiens au courant.
T@ 1997 / KTM 250 EXC 2007 / Honda 125 NSR 1996 / Honda CB 450 K1 1968 / Yamaha 125 DTMX 1981

Avatar du membre
dgero
bientôt béatifié
bientôt béatifié
Messages : 2111
Enregistré le : 31 juil. 2017, 20:30
Localisation : OISE (60) - T@92 - DN01

Re: Plus de jus démarrage - Pousette - Puis coupure en roula

Message par dgero »

ça ressemble à une batterie qui coupe OU connexion batterie foireuse, je commencerais par là.

Si tu mets le contact et que tes voyants sont faiblards, tapote avec un manche de tournevis sur les plots pour voir si tu récupères un contact franc.
Cdt Dgero :signe :fume

Avatar du membre
Flan
* L'aubergiste *
* L'aubergiste *
Messages : 38745
Enregistré le : 24 sept. 2005, 16:08
Localisation : Valenciennes. Mes motos: Suzuki DR 350, Transalp 88, Africa Twin 750 de 90 et une 1000 de 2016
Contact :

Re: Plus de jus démarrage - Pousette - Puis coupure en roula

Message par Flan »

dgero a écrit :ça ressemble à une batterie qui coupe OU connexion batterie foireuse, je commencerais par là.

Si tu mets le contact et que tes voyants sont faiblards, tapote avec un manche de tournevis sur les plots pour voir si tu récupères un contact franc.
Je pense comme toi. Simplement une cosse desserrée...
Excuse me but I have to explode....

Avatar du membre
Morbach
fait rien qu'à causer
fait rien qu'à causer
Messages : 7623
Enregistré le : 02 juin 2011, 20:47
Localisation : Seine Maritime - T@91 Auparavant verte, et maintenant gris métallisé. Oui Môssieur !

Re: Plus de jus démarrage - Pousette - Puis coupure en roula

Message par Morbach »

Flan a écrit :
dgero a écrit :ça ressemble à une batterie qui coupe OU connexion batterie foireuse, je commencerais par là.

Si tu mets le contact et que tes voyants sont faiblards, tapote avec un manche de tournevis sur les plots pour voir si tu récupères un contact franc.
Je pense comme toi. Simplement une cosse desserrée...
Ca y est, ça r'commence :-[
D'main tu vas dire que t'y pensais déjà la semaine passée :roll:
Ou celle d'avant.
Plutôt celle d'avant même :lol:
Alors:
Morbach a écrit :Bon, commence impérativement par faire ceci:
-démonte la batterie et vérifie les niveaux dedans.
-vérifie la propreté des bornes et fais attention à ce que ce soit bien serré au remontage.
Faut lire hein :pasfou
Des questions ? :twisted:
Nan mais ....
A la date du 01/11/17: seul homme à avoir vu un DAHU, et je merde les envieux dépités :blbl
------------------------------------------------------------------------------------------------------------------------------
Faut pas se voiler la face mon gars, autant te dire la vérité tout de suite: va falloir tomber les carbus !
------------------------------------------------------------------------------------------------------------------------------
Le fantassin doit s'efforcer de calquer son action sur celle du morpion, cet animal sublime qui meurt mais ne décroche jamais! Maréchal Foch. :mrgreen:

Avatar du membre
Flan
* L'aubergiste *
* L'aubergiste *
Messages : 38745
Enregistré le : 24 sept. 2005, 16:08
Localisation : Valenciennes. Mes motos: Suzuki DR 350, Transalp 88, Africa Twin 750 de 90 et une 1000 de 2016
Contact :

Re: Plus de jus démarrage - Pousette - Puis coupure en roula

Message par Flan »

Heu oui une question: Tu vas nous la faire à chaque fois ou on a pas le droit de donner notre avis aussi? Nan mais faut le dire ! :-[
Comme ça tu réponds, on fait ouioui comme si on était concernés et puis en fait non... , tu vois? :lol:
Excuse me but I have to explode....

Avatar du membre
Morbach
fait rien qu'à causer
fait rien qu'à causer
Messages : 7623
Enregistré le : 02 juin 2011, 20:47
Localisation : Seine Maritime - T@91 Auparavant verte, et maintenant gris métallisé. Oui Môssieur !

Re: Plus de jus démarrage - Pousette - Puis coupure en roula

Message par Morbach »

Flan a écrit :Heu oui une question: Tu vas nous la faire à chaque fois ou on a pas le droit de donner notre avis aussi? Nan mais faut le dire ! :-[
Comme ça tu réponds, on fait ouioui comme si on était concernés et puis en fait non... , tu vois? :lol:
C'est pô moi qu'a commencé pis c'est çui qui dit qui y est 8-P
A la date du 01/11/17: seul homme à avoir vu un DAHU, et je merde les envieux dépités :blbl
------------------------------------------------------------------------------------------------------------------------------
Faut pas se voiler la face mon gars, autant te dire la vérité tout de suite: va falloir tomber les carbus !
------------------------------------------------------------------------------------------------------------------------------
Le fantassin doit s'efforcer de calquer son action sur celle du morpion, cet animal sublime qui meurt mais ne décroche jamais! Maréchal Foch. :mrgreen:

Avatar du membre
Dremu
vous pourrit tous!
vous pourrit tous!
Messages : 1071
Enregistré le : 26 sept. 2016, 20:01
Localisation : RAMBOUILLET - T@89

Re: Plus de jus démarrage - Pousette - Puis coupure en roula

Message par Dremu »

Vérifies tes cosses de batterie. Est-ce que elles ne seraient pas assez serrées ? :-D

je suis déjà très TRÈS très loin...
:sors

Avatar du membre
fggb
use son clavier!
use son clavier!
Messages : 5147
Enregistré le : 20 oct. 2012, 17:34
Localisation : 31 Transalp 1100

Re: Plus de jus démarrage - Pousette - Puis coupure en roula

Message par fggb »

tous véhicules confondus, 50% des pannes électriques sont des pb de connexions
C'est un "moustachu" de l'industrie auto qui me l'avait dit,
... ça se vérifie souvent !

Démontage puis refixation de chaque connexion /cosse.
Si possible l'une après l'autre et test à chaque fois pour aider à détecter la source de la panne,
pas toujours évident quand c'est "pas franc"

Surtout être mé-tho-di-que = prendre des notes (tout con mais bien utile)
Llanfairpwllgwyngyllgogerychwyrndrobwllllantysiliogogogoch
You dôôôn't know ze power of ze dââârk bike
ni dieu, ni maître, ni voduil

Avatar du membre
Morbach
fait rien qu'à causer
fait rien qu'à causer
Messages : 7623
Enregistré le : 02 juin 2011, 20:47
Localisation : Seine Maritime - T@91 Auparavant verte, et maintenant gris métallisé. Oui Môssieur !

Re: Plus de jus démarrage - Pousette - Puis coupure en roula

Message par Morbach »

Dremu a écrit :Vérifies tes cosses de batterie. Est-ce que elles ne seraient pas assez serrées ? :-D
aH? BONNE idée ça :bravo
Méheu, comment dire, les cosses de batterie, yapa qu'à la batterie qu'il faut vérifier :pasfou
je suis déjà très TRÈS très loin...
:sors
Ouais, fais ça, vite :chier



























































































:blbl
A la date du 01/11/17: seul homme à avoir vu un DAHU, et je merde les envieux dépités :blbl
------------------------------------------------------------------------------------------------------------------------------
Faut pas se voiler la face mon gars, autant te dire la vérité tout de suite: va falloir tomber les carbus !
------------------------------------------------------------------------------------------------------------------------------
Le fantassin doit s'efforcer de calquer son action sur celle du morpion, cet animal sublime qui meurt mais ne décroche jamais! Maréchal Foch. :mrgreen:

Avatar du membre
Flan
* L'aubergiste *
* L'aubergiste *
Messages : 38745
Enregistré le : 24 sept. 2005, 16:08
Localisation : Valenciennes. Mes motos: Suzuki DR 350, Transalp 88, Africa Twin 750 de 90 et une 1000 de 2016
Contact :

Re: Plus de jus démarrage - Pousette - Puis coupure en roula

Message par Flan »

C'est pas tout ça mais on attend le verdik nous... :cafe
Excuse me but I have to explode....

Avatar du membre
giaco
roi de la soupape
roi de la soupape
Messages : 1364
Enregistré le : 20 juin 2016, 17:25
Localisation : nombril transalpage (63) exT@88 - DR 350 91

Re: Plus de jus démarrage - Poussette - Puis coupure en roul

Message par giaco »

Moi j'ai pensé avant tout le monde que les cosses étaient à vérifier... :twisted:
Alors ?
Modifié en dernier par giaco le 28 avr. 2018, 11:22, modifié 1 fois.
Reste des couteaux doukdouk "transalpage", me mp si intéressé

Avatar du membre
Morbach
fait rien qu'à causer
fait rien qu'à causer
Messages : 7623
Enregistré le : 02 juin 2011, 20:47
Localisation : Seine Maritime - T@91 Auparavant verte, et maintenant gris métallisé. Oui Môssieur !

Re: Plus de jus démarrage - Poussette - Puis coupure en roul

Message par Morbach »

giaco a écrit :Moi j'ai pensé avant tout le monde que les cosses étaient à vérifier...
Alors ?
Alors tu l'as pitêtre pensé, mais tu l'as pas dit :pasfou
Tu dois pas penser assez fort :pasmafote
Alors ?
Arf !
A la date du 01/11/17: seul homme à avoir vu un DAHU, et je merde les envieux dépités :blbl
------------------------------------------------------------------------------------------------------------------------------
Faut pas se voiler la face mon gars, autant te dire la vérité tout de suite: va falloir tomber les carbus !
------------------------------------------------------------------------------------------------------------------------------
Le fantassin doit s'efforcer de calquer son action sur celle du morpion, cet animal sublime qui meurt mais ne décroche jamais! Maréchal Foch. :mrgreen:

2édemi
Maître des clés
Maître des clés
Messages : 300
Enregistré le : 15 janv. 2012, 23:20

Re: Plus de jus démarrage - Poussette - Puis coupure en roul

Message par 2édemi »

Ah je vois que vous êtes curieux et voulez savoir :)

Merci pour vos conseils et votre aide. Je me suis tout bien noté.
Je voulais m'y mettre ce we, mais l'écriture de ce fichu mémoire me prend la tête. Mardi, jour férié, je m'y mets et vous tiens au jus !
T@ 1997 / KTM 250 EXC 2007 / Honda 125 NSR 1996 / Honda CB 450 K1 1968 / Yamaha 125 DTMX 1981

2édemi
Maître des clés
Maître des clés
Messages : 300
Enregistré le : 15 janv. 2012, 23:20

Re: Plus de jus démarrage - Poussette - Puis coupure en roul

Message par 2édemi »

Coucou !
Je viens aux nouvelles.

Alors :
- Connexion batterie bonne
- Batterie à 7v une fois le contact mis (hors feu)
- moteur tournant, code allumé, 14,5v aux cosses de la batterie


Mon diagnostic --> Mon régulateur doit être mort. Une fois chaud, je pense qu'il coupe. La batterie n'est pas rechargée, une fois le régulateur HS, la batterie se vide lentement. Quand coupure, cela veut dire qu'il n'y a plus assez de jus dans la batterie pour l'allumage.

Qu'en pensez-vous?
T@ 1997 / KTM 250 EXC 2007 / Honda 125 NSR 1996 / Honda CB 450 K1 1968 / Yamaha 125 DTMX 1981

Avatar du membre
Morbach
fait rien qu'à causer
fait rien qu'à causer
Messages : 7623
Enregistré le : 02 juin 2011, 20:47
Localisation : Seine Maritime - T@91 Auparavant verte, et maintenant gris métallisé. Oui Môssieur !

Re: Plus de jus démarrage - Poussette - Puis coupure en roul

Message par Morbach »

Les connections du régul, vérifiées ? Quoique si tu as 14,5 V moteur en marche ça doit être bon.
Ca peut être tout simplement ta batterie morte aussi, et j'ai même l'impression que c'est ça.
A la date du 01/11/17: seul homme à avoir vu un DAHU, et je merde les envieux dépités :blbl
------------------------------------------------------------------------------------------------------------------------------
Faut pas se voiler la face mon gars, autant te dire la vérité tout de suite: va falloir tomber les carbus !
------------------------------------------------------------------------------------------------------------------------------
Le fantassin doit s'efforcer de calquer son action sur celle du morpion, cet animal sublime qui meurt mais ne décroche jamais! Maréchal Foch. :mrgreen:

Avatar du membre
stefter
DOCTEUR ès V52
DOCTEUR ès V52
Messages : 11362
Enregistré le : 02 oct. 2005, 17:27
Localisation : isere 697 transafrica "belle bombarde II" et 680 T@T TT

Re: Plus de jus démarrage - Poussette - Puis coupure en roul

Message par stefter »

Morbach a écrit :Les connections du régul, vérifiées ?
Ca peut être tout simplement ta batterie morte aussi, et j'ai même l'impression que c'est ça.
Ou p'tet desserrée.... :pasmafote
On ne sais pas.....!
"De même que , ...
sans maitrise la puissance n'est rien !
sans victimes, la science n'est rien...
et inversement. ...

... ou presque
"

2édemi
Maître des clés
Maître des clés
Messages : 300
Enregistré le : 15 janv. 2012, 23:20

Re: Plus de jus démarrage - Poussette - Puis coupure en roul

Message par 2édemi »

Morbach a écrit :Les connections du régul, vérifiées ? Quoique si tu as 14,5 V moteur en marche ça doit être bon.
Ca peut être tout simplement ta batterie morte aussi, et j'ai même l'impression que c'est ça.
J'y ai pensé aussi.
Je l'ai mise à chargé. Si elle prend la charge, je vais le remettre, aller rouler 1h et vérifier sa charge. Si charge correcte, étonnant.

J'hésite à faire le test avec une batterie qui n'est pas morte (celle d'une cb450).
Je pense faire ceci :
- Aller rouler 1h
- Mesurer la tension
- Si en dessous de 12V + régulateur chaud --> Régulateur mort
- SI charge correcte... Mystère
T@ 1997 / KTM 250 EXC 2007 / Honda 125 NSR 1996 / Honda CB 450 K1 1968 / Yamaha 125 DTMX 1981

Avatar du membre
stefter
DOCTEUR ès V52
DOCTEUR ès V52
Messages : 11362
Enregistré le : 02 oct. 2005, 17:27
Localisation : isere 697 transafrica "belle bombarde II" et 680 T@T TT

Re: Plus de jus démarrage - Poussette - Puis coupure en roul

Message par stefter »

Si ta batterie est morte elle prendra pas la charge....
"De même que , ...
sans maitrise la puissance n'est rien !
sans victimes, la science n'est rien...
et inversement. ...

... ou presque
"

Avatar du membre
Morbach
fait rien qu'à causer
fait rien qu'à causer
Messages : 7623
Enregistré le : 02 juin 2011, 20:47
Localisation : Seine Maritime - T@91 Auparavant verte, et maintenant gris métallisé. Oui Môssieur !

Re: Plus de jus démarrage - Poussette - Puis coupure en roul

Message par Morbach »

2édemi a écrit :
Morbach a écrit :Les connections du régul, vérifiées ? Quoique si tu as 14,5 V moteur en marche ça doit être bon.
Ca peut être tout simplement ta batterie morte aussi, et j'ai même l'impression que c'est ça.
J'hésite à faire le test avec une batterie qui n'est pas morte (celle d'une cb450).
Ben tu peux, tant que la charge est à 14,5 V ça va (vérifie ses spec quand même), tout ce que tu risques c'est de la décharger si le régul "coupe" comme tu dis, mais j'y crois pas trop.
A la date du 01/11/17: seul homme à avoir vu un DAHU, et je merde les envieux dépités :blbl
------------------------------------------------------------------------------------------------------------------------------
Faut pas se voiler la face mon gars, autant te dire la vérité tout de suite: va falloir tomber les carbus !
------------------------------------------------------------------------------------------------------------------------------
Le fantassin doit s'efforcer de calquer son action sur celle du morpion, cet animal sublime qui meurt mais ne décroche jamais! Maréchal Foch. :mrgreen:

2édemi
Maître des clés
Maître des clés
Messages : 300
Enregistré le : 15 janv. 2012, 23:20

Re: Plus de jus démarrage - Poussette - Puis coupure en roul

Message par 2édemi »

stefter a écrit :Si ta batterie est morte elle prendra pas la charge....
pas con :p Je vérifie la charge quand je rentre ce WE, si elle n'a rien pris --> Mon soucis venait de la batterie !
CQFD.

Mais je vous tiens au jus et je continue à lire vos avis religieusement :)
T@ 1997 / KTM 250 EXC 2007 / Honda 125 NSR 1996 / Honda CB 450 K1 1968 / Yamaha 125 DTMX 1981

Répondre