[Résolu] Problème de température

Image Entre et sers toi un coup de bizarre, mais à propos, qui es tu? D'où viens tu? On veut tout savoir :-) Passage fortement suggéré avant de mettre les pieds sous la table ...

Modérateur: Les modos

Re: [Résolu] Problème de température

Messagepar TiTi le 25 Déc 2017, 11:17

Ouaip... Trop nul !!!
Image
Avatar de l’utilisateur
TiTi
Grand sachem
Grand sachem
 
Messages: 27507
Enregistré le: 25 Sep 2005, 17:17
Localisation: Frontignan (34110) - @T96 etc.

Re: [Résolu] Problème de température

Messagepar Momo2lajoie le 25 Déc 2017, 21:31

Je pense qu’en ses la meilleure solution , je viens de faire 700 km et le ventilateur ne ses même pas déclenché, merci à tous pour vos conseils, ma belle respire enfin :supercontent , j’ai fait les photos de mon voyage, mais je sais pas comment les partager avec vous...
Le bonheur ne s'acquiert pas, il ne réside pas dans les apparences :gloup , chacun d'entre nous le construit à chaque instant de sa vie avec son coeur. :love2
Avatar de l’utilisateur
Momo2lajoie
Bonjour/bonsoir
Bonjour/bonsoir
 
Messages: 18
Enregistré le: 31 Oct 2017, 21:32
Localisation: Côte d’Ivoire -T@99

Re: [Résolu] Problème de température

Messagepar Flan le 26 Déc 2017, 11:34

Momo2lajoie a écrit: j’ai fait les photos de mon voyage, mais je sais pas comment les partager avec vous...



Coucou l'ami \o/ Peut être que ce topic pourra t'aider à les montrer sur le forum: viewtopic.php?f=7&t=23002&start=60
Excuse me, but I just have to explode!
ImageImage
Avatar de l’utilisateur
Flan
* L'aubergiste *
* L'aubergiste *
 
Messages: 34693
Enregistré le: 24 Sep 2005, 15:08
Localisation: Valenciennes. Mes motos: Suzuki DR 350, Transalp 88 et Africa Twin 90.

Précédente

Retourner vers Présentations

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 5 invités