Amélioration de Maud (T@99)

ImageIci on place les topic des furieux et des amoureux qui retapent leurs motos, la refont, que ce soit à l'origine, ou avec des modifications.

Modérateur: Les modos

Amélioration de Maud (T@99)

Messagepar Tanwal le 13 Fév 2019, 21:08

Voilà! Je suis libéré de mes contraintes scolaires et je m'attaque à l'équipement de ma belle.
Pour rappel, la voici:
Image

Pourquoi Maud? Ben chez nous les plaques moto commencent par M. Le hasard a voulu que les lettres suivantes soient AUD. Voilà un baptème rapide et sans trop de fatigue ;)

J'ai mis des pare-carénages de chez Heed car j'aime bien protéger tout le carénage. Je trouvais ceux des autres fournisseurs un peu bas et ils ne protégeaient pas les excroissances des clignoteurs.
Sur la photo, vous pouvez voir des autocollants réfléchissants qui sont noirs tant qu'ils ne sont pas éclairés. Sur la photo, ils paraissent jaunes. J'estime que c'est un plus la nuit sur la route. Ca permet de structurer la belle dans le noir.

Second achat, une bulle haute de chez moto-boxer. C'est moche mais j'espère qu'elle me protégera bien et sans bruit dans les oreilles.

Les photos manquent car je n'ai pas assez de recul dans le garage et je ne peux pas la bouger pour l'instant. Comme dit dans ma présentation, j'avais un problème de batterie. Heureusement pour moi, ce n'est que la batterie qui est HS et non le régulateur.
J'irai voir demain près du taf pour la remplacer.

J'attends la livraison de chez HD de la béquille centrale. Curieux d'enfin savoir ce que ça fait de lever une T@ sur centrale. Moi qui veux refaire du sport...

J'ai un petit souci néanmoins pour les valises latérales. J'avais commandé un support kappa monokey avec des valises KGR33
Image
Après 2 mois d'attente, j'apprends que les valises ne passent pas sur une transalp. :énervé
Du coup, le vendeur va essayer de trouver une solution. J'espère arriver à une solution rapide ou passer commande chez HD.

Je vous mettrai des phos dès que possible.

@ bientôt,

Tanguy
\o/
Twins: un flat et un V52
Avatar de l’utilisateur
Tanwal
Pilier du bar
Pilier du bar
 
Messages: 104
Enregistré le: 26 Déc 2018, 10:37
Localisation: Boussu-Lez-Walcourt; T@99

Re: Amélioration de Maud (T@99)

Messagepar Tanwal le 17 Fév 2019, 21:03

Voici les photos promises.
Je les ai prises en fin de journée pendant ma petite balade entre Maubeuge et Beaumont. J'ai eu une petite pensée envers Luc59 \o/ qui doit être dans ce coin. Superbe région.

Voici les tofs promises:

Maud avec son nouveau couvre-chef. Finalement pas si moche que ça. Il protège bien du vent. Même si je rajouterai prochainement un déflecteur.
Image
Image

Maud avec ses PC Heed recouverts de ces autocollants noirs qui réfléchissent ou pas suivant la lumière
Image
Image

La béquille centrale Heavy Duties avant montage (reçue 4 jours après la commande)
Image

La béquille montée
Image

Pour info, je dois prendre la lumière du repose-pied avant et tenir les PC pour pouvoir la soulever sur la béquille. J'en ai encore mal au dos :béquilles

Pour mon problème de démarrage, c'était juste dû aux cosses du démarreur qui étaient oxydées. Merci à Alambic pour la solution.
\o/
Twins: un flat et un V52
Avatar de l’utilisateur
Tanwal
Pilier du bar
Pilier du bar
 
Messages: 104
Enregistré le: 26 Déc 2018, 10:37
Localisation: Boussu-Lez-Walcourt; T@99

Re: Amélioration de Maud (T@99)

Messagepar TiTi le 17 Fév 2019, 23:43

On ne soulève pas une moto pour la mettre sur la centrale !

Direction bien droite, les bonnes prises et c'est le poids du corps qu'on balance en arrière pour la monter...
Image
Avatar de l’utilisateur
TiTi
Grand sachem
Grand sachem
 
Messages: 29292
Enregistré le: 25 Sep 2005, 18:17
Localisation: Frontignan (34110) - @T96 etc.

Re: Amélioration de Maud (T@99)

Messagepar Tanwal le 18 Fév 2019, 21:29

Merci du conseil Titi.

Je n'arrive à la mettre sur la béquille qu'en tirant sur le repose-pied arrière. Je n'ai pas réussi encore à la levée avec style et suivant les techniques vérifiées et accréditées :-D
Peut-être que mes semelles sont trop souples...
\o/
Twins: un flat et un V52
Avatar de l’utilisateur
Tanwal
Pilier du bar
Pilier du bar
 
Messages: 104
Enregistré le: 26 Déc 2018, 10:37
Localisation: Boussu-Lez-Walcourt; T@99

Re: Amélioration de Maud (T@99)

Messagepar fagus.be le 19 Fév 2019, 00:04

boussu, c'est pas trop loin de chez moi

au besoin , fait signe , éventuellement par mp ,

il y a toujours plus dans 2 têtes que dans une

vieux proverbe local, quand les gendarmes étaient à cheval ...

:vieux
Rombière 96, coloris VW, ... taupe et ... souris, CRF1000 DCT Ford 3000 3 cyl année 68 Bleu
Image
Avatar de l’utilisateur
fagus.be
fait rien qu'à causer
fait rien qu'à causer
 
Messages: 7382
Enregistré le: 20 Fév 2007, 19:14
Localisation: Tournai Belgique - T@96 CRF1000 BBR DCT

Béquille centrale

Messagepar Tanwal le 19 Fév 2019, 12:27

Merci pour la proposition.

Après un essai sur terrain plat et dégagé (l'atelier de mon taf) je l'ai mise sans effort sur la béquille avec la méthode PC + repose pied arrière.
A mon avis, il me manque juste la poignée qui va bien de chez Honda. Alors, je pourrai la mettre en l'air avec grâce et dignité.
\o/
Twins: un flat et un V52
Avatar de l’utilisateur
Tanwal
Pilier du bar
Pilier du bar
 
Messages: 104
Enregistré le: 26 Déc 2018, 10:37
Localisation: Boussu-Lez-Walcourt; T@99

Premiers jours avec elle

Messagepar Tanwal le 19 Fév 2019, 12:33

Ce la fait maintenant deux jours que je ne bouge plus que sur le dos de Maud :supercontent .

Quel bonheur. Incomparable avec le flat-twin tant que celle-ci est fun et maniable. L'interfiles est génial, la largeur du guidon est compensé par sa hauteur et l'absence de cylindres qui ne demandent qu'à raper.

@ bientôt,

Tanguy
\o/
Twins: un flat et un V52
Avatar de l’utilisateur
Tanwal
Pilier du bar
Pilier du bar
 
Messages: 104
Enregistré le: 26 Déc 2018, 10:37
Localisation: Boussu-Lez-Walcourt; T@99

Re: Amélioration de Maud (T@99)

Messagepar Tanxane le 19 Fév 2019, 13:56

J'aime bien tes pare carters.
Avatar de l’utilisateur
Tanxane
Vénérable
Vénérable
 
Messages: 168
Enregistré le: 11 Nov 2016, 18:31
Localisation: Cannes

Re: Amélioration de Maud (T@99)

Messagepar Alambic le 19 Fév 2019, 14:13

tanwal83 a écrit:Pour mon problème de démarrage, c'était juste dû aux cosses du démarreur qui étaient oxydées. Merci à Alambic pour la solution.


Content de savoir que mon problème ait pu t'aider.
Bonne route !
BadWolf : Vidéos tuto, tests matos, balades…
Image
Avatar de l’utilisateur
Alambic
a pas de vie sociale
a pas de vie sociale
 
Messages: 3271
Enregistré le: 07 Oct 2012, 01:24
Localisation: 29 - T@ 1990 & @T 1993

Re: Béquille centrale

Messagepar TiTi le 19 Fév 2019, 15:42

tanwal83 a écrit:...A mon avis, il me manque juste la poignée qui va bien de chez Honda. Alors, je pourrai la mettre en l'air avec grâce et dignité.

Un bout de tube cintré, aplati, percé et ça roule :D

Tu fais un proto avec un gros fil de fer (ou tout truc facilement travaillable) pour voir la forme à donner.

Poignée Honda pour béquille centrale RD07A :
Image
Image
Image
Image
Avatar de l’utilisateur
TiTi
Grand sachem
Grand sachem
 
Messages: 29292
Enregistré le: 25 Sep 2005, 18:17
Localisation: Frontignan (34110) - @T96 etc.

Re: Amélioration de Maud (T@99)

Messagepar stefter le 19 Fév 2019, 15:52

la béquille centrale eavy duty est un peu haute!
la roue est a combien de cm une fois en place?

si plus de 5cm ça sert à rien et ça induit un effort tres important pour metttre la bequille..
l'ideal est de pouvoir la raccourcir pour que la roue soit a 2/3cm maxi du sol!
"De même que , ...
sans maitrise la puissance n'est rien !
sans victimes, la science n'est rien...
et inversement. ...

... ou presque
"
Avatar de l’utilisateur
stefter
DOCTEUR ès V52
DOCTEUR ès V52
 
Messages: 10768
Enregistré le: 02 Oct 2005, 17:27
Localisation: isere 697 transafrica "belle bombarde II" et 680 T@T TT

Re: Amélioration de Maud (T@99)

Messagepar TiTi le 19 Fév 2019, 19:32

Avoir une planchette (biseautée) à l'atelier pour monter la roue arrière. Le béquillage devient facile ensuite.
Image
Avatar de l’utilisateur
TiTi
Grand sachem
Grand sachem
 
Messages: 29292
Enregistré le: 25 Sep 2005, 18:17
Localisation: Frontignan (34110) - @T96 etc.

Re: Amélioration de Maud (T@99)

Messagepar stefter le 19 Fév 2019, 19:35

TiTi a écrit:Avoir une planchette (biseautée) à l'atelier pour monter la roue arrière. Le béquillage devient facile ensuite.

oui, si tu rehausses la moto ,la bequille devient plus facile à mettre car l'ecart de hauteur est moindre !
d'où mon aiguillage vers une bequille trop haute ,a raccourcir...
"De même que , ...
sans maitrise la puissance n'est rien !
sans victimes, la science n'est rien...
et inversement. ...

... ou presque
"
Avatar de l’utilisateur
stefter
DOCTEUR ès V52
DOCTEUR ès V52
 
Messages: 10768
Enregistré le: 02 Oct 2005, 17:27
Localisation: isere 697 transafrica "belle bombarde II" et 680 T@T TT

Re: Amélioration de Maud (T@99)

Messagepar Tanwal le 21 Fév 2019, 10:56

Ok je comprends mieux la méthode pour tirer la moto sur la centrale grâce aux photos.
Sur ma Germeyne, la poignée est juste en dessous de la selle, près de l'attache du porte-bagage.
Donc en tirant le support du marche-pied arrière, la force de traction est correcte.
Merci pour vos lumières.
\o/
Twins: un flat et un V52
Avatar de l’utilisateur
Tanwal
Pilier du bar
Pilier du bar
 
Messages: 104
Enregistré le: 26 Déc 2018, 10:37
Localisation: Boussu-Lez-Walcourt; T@99

Re: Amélioration de Maud (T@99)

Messagepar Vieux møtard le 21 Fév 2019, 11:32

Suis bien le conseil de TiTi et surtout ne lève pas "avec le dos".

C'est pour avoir négligé cela que je me suis fait ma première sciatique en 2013.
Pourtant, je la montais sur sa centrale presque tous les jours depuis 3 ans, avec la force de la cuisse et le poids du corps qui tire en arrière.
L'habitude a fait que je suis devenu de moins en moins méfiant, jusqu'à l'erreur :?
Avatar de l’utilisateur
Vieux møtard
Grand sachem
Grand sachem
 
Messages: 18814
Enregistré le: 10 Aoû 2006, 13:17
Localisation: Villemoirieu (Isère) @t 2003 & 2019, T@ 1994, KLR 650 C de 2000 Pilote 53 ans

Problème électrique

Messagepar Tanwal le 10 Aoû 2019, 20:28

Je refais un chti topo.

Suite au retour de la grok je suis tombé en panne de jus.
J'ai soupçonné un problème de neiman mais ce n'était pas ça.http://www.transalpage.com/forum/viewtopic.php?f=22&t=31589&start=30

J'ai découvert que j'avais une chute de tension en passant du fil rouge au fil rouge et noir. Autant sur la prise rouge à la tdf qu'à la batterie. Je passe de 12,9V à 8,5V.
J'ai aussi enlevé le fil du démarreur au cas où la bobine faisait court-circuit.

Je me suis donc mis en tête ou en quête de remonter le circuit électrique pour trouver la panne. Armé de mon multimètre et de mon tournevis, j'ai attaqué la bête aujourd'hui.

J'ai vérifié les cosses de la batterie et j'en ai profité pour changer la tresse du positif au relais du démarreur.

Ensuite j'ai nettoyé les cosses arrivant au compteur. Et là, miracle j'ai gagné 0,50V.

J'ai continué mon enquête et j'ai nettoyé les cosses des bobines d'allumage, celles du régulateur et le TCI.

En passant, une photo des pattes qui tiennent la 'chaussette' en caoutchouc maintenant le tci avec ces 8-P de T et qui empèchent ce dernier de se carapater. Bien nourrir au silicone avant de l'enlever. Ca aide...

Image

Après l'avoir remonté, j'en ai profité pour refaire les connecteurs de contacteur de frein arrière. Ils ont un peu vécu...
Image

Refaits:
Image

Et j'ai finalement nettoyé la cosse de masse sous le réservoir pour être complet.
Image

Ainsi se termine ma journée mécanique, sans que je puisse trouver la panne. Il n'y a pas de rupture de continuité, pas résistances ohmiques.
Quelqu'un aurait une idée car, à ce niveau, je suis perdu ;)
\o/
Twins: un flat et un V52
Avatar de l’utilisateur
Tanwal
Pilier du bar
Pilier du bar
 
Messages: 104
Enregistré le: 26 Déc 2018, 10:37
Localisation: Boussu-Lez-Walcourt; T@99

Re: Amélioration de Maud (T@99)

Messagepar marcopolo le 10 Aoû 2019, 21:18

Dommage tu es un peu loin pour que je vienne t'aider :pasmafote

Quand tu mets le contact tu passes de 12,9V à 8,5V, même en prenant la tension aux bornes de la batterie, c'est bien ça ?

Ton phare est allumé à ce moment là ?

Si oui je pense que ta batterie est HS.
Image
Avatar de l’utilisateur
marcopolo
a pas de vie sociale
a pas de vie sociale
 
Messages: 3412
Enregistré le: 23 Jan 2009, 23:55
Localisation: FR 59 Frelinghien - RD07A 96 75000 kms - Mamie 93 130000 kms - DR 350 94 30 000 kms

Re: Amélioration de Maud (T@99)

Messagepar Tanwal le 10 Aoû 2019, 21:48

Salut Marco,

Tu as bien tout compris.mon phare est éteint et démonté.

Il suffirait donc que je change la batterie ? Ça le fait en roulant aussi. L'alternateur serait mort aussi, à ton avis?

Un grand merci.
\o/
Twins: un flat et un V52
Avatar de l’utilisateur
Tanwal
Pilier du bar
Pilier du bar
 
Messages: 104
Enregistré le: 26 Déc 2018, 10:37
Localisation: Boussu-Lez-Walcourt; T@99

Re: Amélioration de Maud (T@99)

Messagepar marcopolo le 11 Aoû 2019, 07:01

Tu pourrais bien tout reexpliquer ton problème stp.
Comment arrives-tu à démarrer avec une batterie à 8,5V ?
Image
Avatar de l’utilisateur
marcopolo
a pas de vie sociale
a pas de vie sociale
 
Messages: 3412
Enregistré le: 23 Jan 2009, 23:55
Localisation: FR 59 Frelinghien - RD07A 96 75000 kms - Mamie 93 130000 kms - DR 350 94 30 000 kms

Re: Amélioration de Maud (T@99)

Messagepar dgero le 11 Aoû 2019, 10:27

Hello l'ami,
Concernant ta batterie, as-tu vérifié le niveau d'électrolyte ?
Si Non, démonte la, tu poses sur l'établi avec une lampe derrière la batterie et tu vérifies.
C'est une opération qu'il faut faire régulièrement avec une batterie au plomb.
Complète avec une seringue et de l'eau déminéralisée jusqu'au trait max.
Un coup de chargeur et puis vérification tension avant remontage sur moto, tu mets ton multimètre avec pinces croco et tu mets un coup de démarreur et tu observes la chute de tension quand le démarreur tourne. Si la tension s'écroule, 9 chances sur 10 que ta batterie soit HS.

Si tu optes pour le remplacement batterie et que tu conserves la technologie plomb, je te conseille la marque YUASA. Plus coûteuses a l'achat mais moins à l'exploitation car elles tiennent bien dans le temps et je les trouve moins sournoises quand elles sont en fin de vie. En général, elles deviennent fainéantes pour lancer mais lâche rarement d'un seul coup.

Il faut impérativement que tu sois sûr de ta batterie avant de vérifier ou mettre en cause le circuit de charge.
Bon courage, tu vas trouver :ouioui
Cdt Dgero :signe :fume
Avatar de l’utilisateur
dgero
roi de la soupape
roi de la soupape
 
Messages: 1377
Enregistré le: 31 Juil 2017, 20:30
Localisation: Betterave Independencia (60) - T@92 - 1300 XJR SP

Genèse de la panne

Messagepar Tanwal le 11 Aoû 2019, 13:52

Je vous remets en perspective la genèse de la panne.

La première alerte s'est faite quelque part entre Soissons et Laon. J'étais sur la 4 bandes de la N2 quand soudain mon moteur s'est coupé. Arrivé sur la BAU, j'éteins le contact, je vérifie les anti-parasites et remet le contact et, tadaaa, je reparts l'esprit soulagé.

Arrivé à Vervins et par l'odeur allêché d'une baraque à frites, je m'arrête pour déguster ce qui est le début du retour au pays. Une mitraillette sauce bbq.
Je redémarre rassasié et, la nuit tombante, le gps déchargé car le chargeur ne passait pas dans le support (merci touratruc!) voilà que je commence à jardiner entre Hirson, Fourmies et Trélon. Magnifique région au milieu des bois sans panneaux indicateurs. Preuve que la Belgique est de plus en plus proche.
Au moment où je retrouve enfin mon chemin, e passant un céder le passage, voilou que mon moteur toussote et s'ar... non, il redémarre mais je perds mon phare avant (celui qui éclaire et la veilleuse). Il retoussote, je vise le premier trottoir vu depuis des kilomètres à un abri bus (peut servir à se localiser) et là c'est la panne. Pensant à un court jus dans le ballast de mon nouveau phare xenon spécial trajet pour la grok, je commence à démonter la TDF et remplacer ma superbe installation xénon pour remettre la lampe H4 que j'avais de secours). Mais rien y fait et j'appelle le dépanneur qui, sûr de lui, me dit que mon alternateur est mort.

Depuis Maud refuse de me faire entendre le son de sa jolie voix suave.

Ce matin, avec beaucoup d'espoir, je la rebranche et elle fait un beau son et lumière (mais sans le son)

[Youtube]https://youtu.be/wh0CttAr61s[/Youtube] (edit: si quelqu'un peut me dire comment afficher une vidéo sur le forum...)

En résumé:
1. Arrêt sur Nationale et redémarre
2. Arrêt du feu de route et moteur continue sur 30s
3. Arrêt total
4. Nettoyage des cosses
5. Témoins d'allumage clignotent après mise sous tension comme s'il y avait un défaut de masse.

J'espère que j'ai été clair et si vous avez en core des questions, ben évidemment...

Pour Dgero, j'ai une batterie au gel. J'ai changé la Yuasa à électrolytes après avoir eu des ratés car je pensais qu'elle était trop vieille ou hs.

\o/
\o/
Twins: un flat et un V52
Avatar de l’utilisateur
Tanwal
Pilier du bar
Pilier du bar
 
Messages: 104
Enregistré le: 26 Déc 2018, 10:37
Localisation: Boussu-Lez-Walcourt; T@99

Re: Amélioration de Maud (T@99)

Messagepar TiTi le 11 Aoû 2019, 14:33

Image
Avatar de l’utilisateur
TiTi
Grand sachem
Grand sachem
 
Messages: 29292
Enregistré le: 25 Sep 2005, 18:17
Localisation: Frontignan (34110) - @T96 etc.

Re: Amélioration de Maud (T@99)

Messagepar TiTi le 11 Aoû 2019, 14:35

Faudrait que tu shuntes (les 3 broches) au niveau du connecteur du neiman... Pour voir.
Image
Avatar de l’utilisateur
TiTi
Grand sachem
Grand sachem
 
Messages: 29292
Enregistré le: 25 Sep 2005, 18:17
Localisation: Frontignan (34110) - @T96 etc.

Re: Genèse de la panne

Messagepar marcopolo le 11 Aoû 2019, 15:02

Tanwal a écrit:J'espère que j'ai été clair et si vous avez en core des questions, ben évidemment...

C'est plus clair ...
mais les tensions que tu indiques, peux-tu aussi nous préciser dans quelles circonstances et où était les points de mesures stp

Un autre truc, je crois que c'est la 1ère fois que tu parles d'un phare Xénon, tu l'as entièrement débranché depuis la panne y compris le ballast ?


Bon déjà, un truc tout con, débranches ta batterie de la moto, et branches une ampoule H4 dessus en volant, mesures la tension batterie, et tu nous dis :wink:
Image
Avatar de l’utilisateur
marcopolo
a pas de vie sociale
a pas de vie sociale
 
Messages: 3412
Enregistré le: 23 Jan 2009, 23:55
Localisation: FR 59 Frelinghien - RD07A 96 75000 kms - Mamie 93 130000 kms - DR 350 94 30 000 kms

suite...

Messagepar Tanwal le 11 Aoû 2019, 16:59

Les tensions 12V ont été prises au Neiman du fil rouge avec toutes les masses possibles (ou presque)
Les tensions 8,5 ont été prises avec le rouge ét noir brancher avec toutes les masses possibles.

Tu avais raison pour la batterie. Elle m'a allumé laborieusement une H4 pendant 30s (le temps de prendre le multimètre).

Du coup, j'ai réussi à démarrer la belle avec la berlingo. Merci d'avoir donné l'idée.

En conclusion, la batterie est morte mais pourquoi?

Pour vérifier que le régulateur régule, je peux le faire avec la voiture et le tester ainsi ou dois-je mettre une nouvelle batterie quitte à la jeter par la suite et si c'est l'alternateur, que dois-je faire? :stress

J'ai vu le poste de TransWA. http://www.transalpage.com/forum/viewtopic.php?f=22&t=31535&p=630128&hilit=changer+alternateur#p630128
Je vais tester les conseils de Morbach demain ou dès que j'aurai une nouvelle batterie.
\o/
Twins: un flat et un V52
Avatar de l’utilisateur
Tanwal
Pilier du bar
Pilier du bar
 
Messages: 104
Enregistré le: 26 Déc 2018, 10:37
Localisation: Boussu-Lez-Walcourt; T@99

Re: Amélioration de Maud (T@99)

Messagepar Tanwal le 11 Aoû 2019, 17:16

Est-ce que le stator baigne dans de l'huile ou est au sec. Je pense qu'un des cables qui sort du carter gauche est légèrement blessé. Il faudraitque j'y regarde de plus près.
\o/
Twins: un flat et un V52
Avatar de l’utilisateur
Tanwal
Pilier du bar
Pilier du bar
 
Messages: 104
Enregistré le: 26 Déc 2018, 10:37
Localisation: Boussu-Lez-Walcourt; T@99

Re: Genèse de la panne

Messagepar Flan le 11 Aoû 2019, 17:21

Tanwal a écrit:[Youtube]https://youtu.be/wh0CttAr61s[/Youtube] (edit: si quelqu'un peut me dire comment afficher une vidéo sur le forum...)

Salut Tanguy \o/ voilà un petit tuto qui te sera peut être utile...
ImageExcuse me, but I just have to explode!
Avatar de l’utilisateur
Flan
* L'aubergiste *
* L'aubergiste *
 
Messages: 36846
Enregistré le: 24 Sep 2005, 16:08
Localisation: Valenciennes. Mes motos: Suzuki DR 350, Transalp 88 et Africa Twin 90.

Re: suite...

Messagepar marcopolo le 11 Aoû 2019, 17:41

Tanwal a écrit:Les tensions 12V ont été prises au Neiman du fil rouge avec toutes les masses possibles (ou presque)
Les tensions 8,5 ont été prises avec le rouge ét noir brancher avec toutes les masses possibles.

Tu avais raison pour la batterie. Elle m'a allumé laborieusement une H4 pendant 30s (le temps de prendre le multimètre).

Du coup, j'ai réussi à démarrer la belle avec la berlingo. Merci d'avoir donné l'idée.

En conclusion, la batterie est morte mais pourquoi?

Pour vérifier que le régulateur régule, je peux le faire avec la voiture et le tester ainsi ou dois-je mettre une nouvelle batterie quitte à la jeter par la suite et si c'est l'alternateur, que dois-je faire? :stress

J'ai vu le poste de TransWA. http://www.transalpage.com/forum/viewtopic.php?f=22&t=31535&p=630128&hilit=changer+alternateur#p630128
Je vais tester les conseils de Morbach demain ou dès que j'aurai une nouvelle batterie.


Ouf on avance. Donc la batterie est HS. Mais pourquoi, tu l'avais déjà changée il me semble ?

Est-ce qu'il y a des bouchons sur ta batterie, si oui il faut vérifier le niveau d'électrolyte, qui doit être 1cm au dessus de chaque plaque. Ajouter de l'eau distillée.
Si pas de bouchon, bon ben t'as plus qu'à rechanger :pasmafote

Il va falloir alors surveiller ton régulateur. S'il détruit la batterie c'est qu'il part en surtension. Mais dans ce cas là tu aurais dû ressentir des odeurs nauséabondes style œuf pourri.

J'ai un pote qui a cramé 2 batteries comme ça sur une @T. Pourtant quand je suis allé pour prendre les tensions de charge à la 3ème batterie, tout était normal.
Comme il roulait très peu, je lui avais proposé d'aller toute la semaine au boulot avec. J'avais installé un voltmètre à aiguille.
Les 4 premiers jours RAS. Je commençais vraiment à désespérer, et le 5ème jour en revenant, brutalement je vois l'aiguille du voltmètre qui part en butée :ahhhhh

Donc tu mets une nouvelle batterie et tu montes de suite un volmètre même en volant. Et tu surveilles.


Autre possibilité, tu es tombé sur une batterie de mauvaise qualité, ça arrive aussi. Tente de te faire rembourser.


P.S. pour répondre à ta question, oui le stator de l'alternateur baigne dans l'huile, mais si un fil est dénudé à la sortie c'est pas si grave que ça. Il faudra juste à l'occasion y mettre un coup de gaine thermorétractable.

P.S.2 tu risque de ne pas voir grand chose avec la batterie de voiture qui risque de bien écrêter la surtension, si surtension il y a.
Image
Avatar de l’utilisateur
marcopolo
a pas de vie sociale
a pas de vie sociale
 
Messages: 3412
Enregistré le: 23 Jan 2009, 23:55
Localisation: FR 59 Frelinghien - RD07A 96 75000 kms - Mamie 93 130000 kms - DR 350 94 30 000 kms

Re: suite...

Messagepar TiTi le 11 Aoû 2019, 18:31

marcopolo a écrit:...
Est-ce qu'il y a des bouchons sur ta batterie, si oui il faut vérifier le niveau d'électrolyte, qui doit être 1cm au dessus de chaque plaque. Ajouter de l'eau distillée.
Si pas de bouchon, bon ben t'as plus qu'à rechanger :pasmafote
...

Sur certaines pas de bouchons individuels mais un "capot" complet assez souple (attention aux yeux) et un peu planqué.
Image
Avatar de l’utilisateur
TiTi
Grand sachem
Grand sachem
 
Messages: 29292
Enregistré le: 25 Sep 2005, 18:17
Localisation: Frontignan (34110) - @T96 etc.

Re: suite...

Messagepar marcopolo le 11 Aoû 2019, 19:27

TiTi a écrit:Sur certaines pas de bouchons individuels mais un "capot" complet assez souple (attention aux yeux) et un peu planqué.

Oui :wink: j'ai pas voulu aller trop dans le détail

Si c'est cette batterie là, ça ressemble à un grand cache, comme dit Titi
Tanwal a écrit:Image


Quoique vu les photos de Yuasa que je vois sur le net, elles ont plutôt l'air scellées :pasmafote
Image
Avatar de l’utilisateur
marcopolo
a pas de vie sociale
a pas de vie sociale
 
Messages: 3412
Enregistré le: 23 Jan 2009, 23:55
Localisation: FR 59 Frelinghien - RD07A 96 75000 kms - Mamie 93 130000 kms - DR 350 94 30 000 kms

Suivante

Retourner vers Je refais ma moto, un peu , beaucoup, à la folie...!

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités