Problème d'accélération sur un 600 Transalp

Ici finissent les hors sujets, dérapages, etc. Effacement automatique après quelques jours.

Modérateur: Les modos

Problème d'accélération sur un 600 Transalp

Messagepar jerem62 le 19 Avr 2015, 08:01

bonjour à tous,
voici mon probleme, sur ma 600 transalp de 94
demmarage avec starter a fond, la moto demarre au regime minimum, des que j'accelere le moteur cale, meme a chaud
et sans starter la moto de demarre pas

changement bougie effectues, nettoyage carburateur, echange boitier CDI, nouvelle essence, remplacement
du filtre a air ok
pour info,sous l'effet du star pilote elle retrouve une acceleration normal a la poignée

j'attend vos suggestions merci
jerem62
 
Messages: 6
Enregistré le: 14 Jan 2011, 10:23

Re: Problème d'accélération sur un 600 Transalp

Messagepar gilou64 le 19 Avr 2015, 08:04

Nous te conseillons de faire une petite présentation (c'est facile) sinon tu vas avoir une indigestion... \o/
je creuse pour savoir!
Avatar de l’utilisateur
gilou64
bientôt béatifié
bientôt béatifié
 
Messages: 2210
Enregistré le: 08 Juil 2013, 10:34
Localisation: Entre Béarn et Pays Basque t@ de 1987, 1200 FJ 1987 et 1200 FJ 1992

Re: Problème d'accélération sur un 600 Transalp

Messagepar mpapeur le 19 Avr 2015, 08:10

Aiguillettes de canard aux 5 baies et au miel
4 personnes Facile Préparation 10 min Cuisson 10 min
Recette par Ducros

Ingrédients
12 aiguillettes de canard
2 cuil. à soupe miel
5cl vinaigre balsamique
5cl d’eau froide
Conseils culinaires
Coût de la recette : 2 Niveau de difficulté : 1

Préparation
Etape 1
Dans une casserole, faire chauffer le miel, lorsqu’il commence à colorer, ajouter le vinaigre balsamique et l’eau.
Etape 2
Portez à petite ébullition, puis ajouter 10 tours de moulin réglable 5 baies à 2 (moyenne mouture) Laissez mijoter 2-3 minutes.
Etape 3
Pendant ce temps, faites revenir quelques minutes les aiguillettes dans une poêle sans matière grasse. Salez.
Etape 4
Dressez vos assiettes avec les aiguillettes entourées de sauce au miel et aux 5 baies.
le trail à la particularité de pouvoir rouler à la fois sur la route et sur les talus ... Recommandé aux alcooliques, malvoyants, et autres pilotes brouillons. :mrgreen:
Avatar de l’utilisateur
mpapeur
a pas de vie sociale
a pas de vie sociale
 
Messages: 3151
Enregistré le: 04 Déc 2011, 17:50
Localisation: Marseille roule en 600 les vrais T@ !!!

Re: Problème d'accélération sur un 600 Transalp

Messagepar marmotte 63 le 19 Avr 2015, 08:17

\o/

Commence par te présenter.
Tu risque gros....


Ensuite tu crées un post pour ton problème.
Et tu auras de nombreuses pistes pour résoudre ton problème.

Allez vite vite vite une bonne Prez....
La marmotte aime bien mettre les mains dans le cambouis, les pneus sur la route, les fesses sur la selle.
Vidéo de la GROK 2016 -----> https://youtu.be/7JnPBsOaaDU
Avatar de l’utilisateur
marmotte 63
suce des ours!
suce des ours!
 
Messages: 2954
Enregistré le: 02 Mai 2012, 16:33
Localisation: Prés de Grokland 63200 t@94

Re: Problème d'accélération sur un 600 Transalp

Messagepar Argos le 19 Avr 2015, 10:30

jerem62 a écrit:bonjour à tous,
voici mon probleme, sur ma 600 transalp de 94
demmarage avec starter a fond, la moto demarre au regime minimum, des que j'accelere le moteur cale, meme a chaud
et sans starter la moto de demarre pas

changement bougie effectues, nettoyage carburateur, echange boitier CDI, nouvelle essence, remplacement
du filtre a air ok
pour info,sous l'effet du star pilote elle retrouve une acceleration normal a la poignée

j'attend vos suggestions merci


Salut, faut lacher le levier à droite, là d'où qu'on tourne la poignée en fait, c'est ça qui l'empêche d'accélérer.

De rien !
Argos
Grand Pignon
Grand Pignon
 
Messages: 299
Enregistré le: 14 Déc 2014, 19:09
Localisation: Auberchicourt - T@/1994

Re: Problème d'accélération sur un 600 Transalp

Messagepar LOOPING le 20 Avr 2015, 14:31

Image
l'intelligence a été inventée il y a très longtemps par un type vachement malin.
la connerie ,c'est autre chose , c'est une création collective
(Ph.GELUK)
Avatar de l’utilisateur
LOOPING
suce des ours!
suce des ours!
 
Messages: 2964
Enregistré le: 18 Oct 2007, 14:07
Localisation: eysines (33) transalp 94

Re: Problème d'accélération sur un 600 Transalp

Messagepar Argos le 20 Avr 2015, 16:26

Ha moi j'ai essayé d'aider, j'ai proposer un truc à tester comme lacher le frein pendant l'accélération.

Moi quand j'peux aider.
Argos
Grand Pignon
Grand Pignon
 
Messages: 299
Enregistré le: 14 Déc 2014, 19:09
Localisation: Auberchicourt - T@/1994

Re: Problème d'accélération sur un 600 Transalp

Messagepar Piafpower le 22 Avr 2015, 08:28

:shock: pas de présentation ????

ALORS gloubiboulga !!!!

Image
Avatar de l’utilisateur
Piafpower
voit bientôt rouge!
voit bientôt rouge!
 
Messages: 1843
Enregistré le: 14 Oct 2014, 21:22
Localisation: Seine et marne - 650 marathon

Re: Problème d'accélération sur un 600 Transalp

Messagepar jerem62 le 22 Avr 2015, 10:19

Excusez moi de vous avoir dérangés !!!

Probleme résolu, merci de votre aide
jerem62
 
Messages: 6
Enregistré le: 14 Jan 2011, 10:23

Re: Problème d'accélération sur un 600 Transalp

Messagepar Sebman le 22 Avr 2015, 12:59

Vu la futilité du post, :pasmafote :titanic
Dans l'intéret du serveur qui nous héberge, :ouioui, des "2-mains-gauches-pleine-de pouces" :pasmafote comme moi :hehe cherchant la résolution de problème :pasfou :lisezmoi :idea: :idea et s'enrichir en culture mécanique :lisezmoi :signe :youpiii à travers les précieux posts :premier .

J'invite les modos à sucré le présent. :blbl
Puisque l'intelligence se fout de la compétition et qu'être anormal m'est naturel.
Qui vivra, verra.
Avatar de l’utilisateur
Sebman
vous pourrit tous!
vous pourrit tous!
 
Messages: 1043
Enregistré le: 22 Juin 2010, 09:20
Localisation: LORIENT - T@ 1988, PD06

Re: Problème d'accélération sur un 600 Transalp

Messagepar TRANSALP99 le 22 Avr 2015, 13:09

:lol: :lol: :lol: Trop fort :lol: :lol: :lol: I a flanqué une bonne tarte à la crême en guise de recette. :mrgreen:
Avatar de l’utilisateur
TRANSALP99
Apprenti dieu
Apprenti dieu
 
Messages: 535
Enregistré le: 22 Jan 2014, 10:14
Localisation: T@08-T@94

Re: Problème d'accélération sur un 600 Transalp

Messagepar jerem62 le 22 Avr 2015, 13:18

Ca y est les gamins, faites vous plaisir !!!!
Et l'autre "sebman" avec son post remplit de smileys .... en dit long sur son etats de gaminerie avancée
Demander même de me radier du forum si ça vous chante !!!!

C'est incroyable le faites de poster des coms peut faire pousser les couilles au petit branleur derriere leur PC
jerem62
 
Messages: 6
Enregistré le: 14 Jan 2011, 10:23

Re: Problème d'accélération sur un 600 Transalp

Messagepar Mémé le 22 Avr 2015, 13:36

Patate crue, poule mouillée, C sui ki la di ki léééééé !!!!!
Tralalèèèreeuuuh !!! Naque-naaaqueeeuh !!!

Puis on dit pas 'coms' ici, jeunot, ici y'a que des vieux qui ont un vocabulaire de vieux, qui n'utilisent les points d'exclamation que par un à la fois sinon pour parodier les djeunz, qui n'ont de toute façon plus trop d'jus dans l'poireau (ou alors davantage de force dans les mains, l'un ou l'autre), et qui ne mesurent plus le diamètre de leurs baloches depuis des décennies.

Mais par contre, des vieux qui pensent à se présenter avant toute autre chose.
Quoi qu'il en soit faut pas se fâcher tout rouge comme ça les enfants, juste somme toute pour un oubli de présentation... :zen
Ca commence bien, j'ai fait trois mètres... Un peu plus et je me bourrais dans le garage.
Boissons fraîches, beignets, glaces... cartes de visite et porte-clefs Trans@lpage !
ImageImageImageImageImageImage
Avatar de l’utilisateur
Mémé
a pas de vie sociale
a pas de vie sociale
 
Messages: 3201
Enregistré le: 27 Jan 2006, 21:02
Localisation: Indre-et-Loire > SR125'87 / T@'87 / NTV'93

Re: Problème d'accélération sur un 600 Transalp

Messagepar jerem62 le 22 Avr 2015, 14:02

Vous voulez une presentation ?

Bonjour, je m'appelle jeremy inscrit depuis 2011, j'ai 37 ans, et je roule en transalp depuis toujours ...... et ça fait 15 jours que je suis sortie de prison et je voulais juste remettre ma transalp en route ce weekend

maintenant qu'elle redemarre, et que je vait faire des virées, je peut vous jurer le jour ou un transalpiste vient me faire cosette .......... je vait te l'envoyer chier !!!!!! .....en lui demandant avant si il fait bien partie du grand forum de reference mondial " transalpage" évidemment
Sur ceux, bannissez moi du forum, .......hé hé hé j'en ai vu d'autre !!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
jerem62
 
Messages: 6
Enregistré le: 14 Jan 2011, 10:23

Re: Problème d'accélération sur un 600 Transalp

Messagepar Mémé le 22 Avr 2015, 14:09

Et ben voilà ! \o/

Tiens on a le même âge dis donc :oldie :vieux

Image

Alors elle avait quoi finalement cette T@ de 94 ?
D'ailleurs pour pas mélanger les torchons et les échelles on peut continuer sur le post d'origine dans la section prévue.
Ca commence bien, j'ai fait trois mètres... Un peu plus et je me bourrais dans le garage.
Boissons fraîches, beignets, glaces... cartes de visite et porte-clefs Trans@lpage !
ImageImageImageImageImageImage
Avatar de l’utilisateur
Mémé
a pas de vie sociale
a pas de vie sociale
 
Messages: 3201
Enregistré le: 27 Jan 2006, 21:02
Localisation: Indre-et-Loire > SR125'87 / T@'87 / NTV'93

Re: Problème d'accélération sur un 600 Transalp

Messagepar TRANSALP99 le 22 Avr 2015, 14:24

Mémé a écrit:
Alors elle avait quoi finalement cette T@ de 94 ?
D'ailleurs pour pas mélanger les torchons et les échelles on peut continuer sur le post d'origine dans le section prévue.


:roll:
Avatar de l’utilisateur
TRANSALP99
Apprenti dieu
Apprenti dieu
 
Messages: 535
Enregistré le: 22 Jan 2014, 10:14
Localisation: T@08-T@94

Re: Problème d'accélération sur un 600 Transalp

Messagepar marmotte 63 le 22 Avr 2015, 14:25

\o/

C'est bon, on a une presentation.

Bienvenue sur le fofo.

Ta prez est un peu houleuse, mais elle est faite.

:gloup

Pas taper, pas taper.
La marmotte aime bien mettre les mains dans le cambouis, les pneus sur la route, les fesses sur la selle.
Vidéo de la GROK 2016 -----> https://youtu.be/7JnPBsOaaDU
Avatar de l’utilisateur
marmotte 63
suce des ours!
suce des ours!
 
Messages: 2954
Enregistré le: 02 Mai 2012, 16:33
Localisation: Prés de Grokland 63200 t@94

Re: Problème d'accélération sur un 600 Transalp

Messagepar Mémé le 22 Avr 2015, 15:52

Ben oui quoi, ici c'est un forum où on va inévitablement passer des nuits blanches à se traiter de tous les noms, s'engueuler pendant des jours entiers à propos de carburation, de pot, d'amorto ou de cylindres, bref de tout un tas de trucs, se faire la gueule pendant des semaines, c'est comme ça, c'est un forum de motards on vient ici pour ça d'ailleurs... alors c'est pas plus mal d'obliger le passage par une présentation forcée, ça permet déjà de 'trier' (on pourrait mieux dire) ceux qui craquent en entrant avant même d'avoir posé leur manteau.

Voilà voilà.

Sans rancune ? :gloup
Ca commence bien, j'ai fait trois mètres... Un peu plus et je me bourrais dans le garage.
Boissons fraîches, beignets, glaces... cartes de visite et porte-clefs Trans@lpage !
ImageImageImageImageImageImage
Avatar de l’utilisateur
Mémé
a pas de vie sociale
a pas de vie sociale
 
Messages: 3201
Enregistré le: 27 Jan 2006, 21:02
Localisation: Indre-et-Loire > SR125'87 / T@'87 / NTV'93

Re: Problème d'accélération sur un 600 Transalp

Messagepar Sebman le 22 Avr 2015, 16:22

jerem62 a écrit:Ca y est les gamins, faites vous plaisir !!!!
Et l'autre "sebman" avec son post remplit de smileys .... en dit long sur son etats de gaminerie avancée
Demander même de me radier du forum si ça vous chante !!!!

C'est incroyable le faites de poster des coms peut faire pousser les couilles au petit branleur derriere leur PC


Bon ben t'es présenté, c'est mieux, on gagne des pas vers la politesse :bravo

Je mets des smileys car cela aère les posts, c'est plus syma que de lire du texte au kilomètre, suis pas prof de français. :lisezmoi

Je ne demande aucune radiation d'aucune sorte. :ahhhhh

Mon coté pragmatique veut juste de voir des posts cohérents :pasfou et surtout pas inutile. :paf

Sinon mes roupettes vont biens et sont arrivées à marturité depuis des années :-D

Bon, alors comment as tu faits pour résoudre ton problème ? :idea

C'est ton essence qui était trop vieille :oldie

En attendant de te lire ... :gloup
Puisque l'intelligence se fout de la compétition et qu'être anormal m'est naturel.
Qui vivra, verra.
Avatar de l’utilisateur
Sebman
vous pourrit tous!
vous pourrit tous!
 
Messages: 1043
Enregistré le: 22 Juin 2010, 09:20
Localisation: LORIENT - T@ 1988, PD06

Re: Problème d'accélération sur un 600 Transalp

Messagepar jerem62 le 22 Avr 2015, 17:01

Comment j'ai trouvé ma panne ?

Faire bouillir l'eau salée, plonger les pâtes et attendre 8 min en remuant regulierement pour un resultat aldente
jerem62
 
Messages: 6
Enregistré le: 14 Jan 2011, 10:23

Re: Problème d'accélération sur un 600 Transalp

Messagepar Sebman le 22 Avr 2015, 17:16

T'as plus qu'a trouver un gant de toilette :lol:
Modifié en dernier par Sebman le 22 Avr 2015, 18:15, modifié 1 fois.
Puisque l'intelligence se fout de la compétition et qu'être anormal m'est naturel.
Qui vivra, verra.
Avatar de l’utilisateur
Sebman
vous pourrit tous!
vous pourrit tous!
 
Messages: 1043
Enregistré le: 22 Juin 2010, 09:20
Localisation: LORIENT - T@ 1988, PD06

Re: Problème d'accélération sur un 600 Transalp

Messagepar Mémé le 22 Avr 2015, 17:30

Sebman a écrit:T'as plus qu'a trouver un gant de toilette :lol:

Oh YES ! :lol: :bravo :premier :youpi


:popcorn
Ca commence bien, j'ai fait trois mètres... Un peu plus et je me bourrais dans le garage.
Boissons fraîches, beignets, glaces... cartes de visite et porte-clefs Trans@lpage !
ImageImageImageImageImageImage
Avatar de l’utilisateur
Mémé
a pas de vie sociale
a pas de vie sociale
 
Messages: 3201
Enregistré le: 27 Jan 2006, 21:02
Localisation: Indre-et-Loire > SR125'87 / T@'87 / NTV'93

Re: Problème d'accélération sur un 600 Transalp

Messagepar marmotte 63 le 22 Avr 2015, 17:35

jerem62 a écrit:Comment j'ai trouvé ma panne ?

Faire bouillir l'eau salée, plonger les pâtes et attendre 8 min en remuant regulierement pour un resultat aldente


J'ai le même problème sur ma @t de 94.
Je vais faire pareil que toi :bravo
La marmotte aime bien mettre les mains dans le cambouis, les pneus sur la route, les fesses sur la selle.
Vidéo de la GROK 2016 -----> https://youtu.be/7JnPBsOaaDU
Avatar de l’utilisateur
marmotte 63
suce des ours!
suce des ours!
 
Messages: 2954
Enregistré le: 02 Mai 2012, 16:33
Localisation: Prés de Grokland 63200 t@94

Re: Problème d'accélération sur un 600 Transalp

Messagepar LOOPING le 22 Avr 2015, 17:41

jerem62 a écrit:Comment j'ai trouvé ma panne ?

Faire bouillir l'eau salée, plonger les pâtes et attendre 8 min en remuant regulierement pour un resultat aldente


moi j'aime bien :lol:

\o/ donc bienvenue ici Jérémy
hormis les causticités rustiques réservées à ceux qui oublient de se présenter , l'entraide et la bonne humeur sont de mise sur ce forum
puisse tu t'y sentir à l'aise :gloup
l'intelligence a été inventée il y a très longtemps par un type vachement malin.
la connerie ,c'est autre chose , c'est une création collective
(Ph.GELUK)
Avatar de l’utilisateur
LOOPING
suce des ours!
suce des ours!
 
Messages: 2964
Enregistré le: 18 Oct 2007, 14:07
Localisation: eysines (33) transalp 94

Re: Problème d'accélération sur un 600 Transalp

Messagepar brunoma18 le 22 Avr 2015, 21:32

marmotte 63 a écrit:
jerem62 a écrit:Comment j'ai trouvé ma panne ?

Faire bouillir l'eau salée, plonger les pâtes et attendre 8 min en remuant regulierement pour un resultat aldente


J'ai le même problème sur ma @t de 94.
Je vais faire pareil que toi :bravo


Salut marmotte,

:lol: :lol: :lol: N'oublie pas d'y ajouter un peu de pesto :mrgreen:

:gloup
La loi de la gravité,c'est quand même bien pratique,
sinon tous les oiseaux morts seraient toujours en l'air...

http://hobby.pagesperso-orange.fr/France.html

https://www.google.com/maps/d/viewer?mi ... 999972&z=3

https://twitter.com/brunoma18
Avatar de l’utilisateur
brunoma18
a pas de vie sociale
a pas de vie sociale
 
Messages: 3955
Enregistré le: 29 Avr 2013, 12:52
Localisation: Chateaumeillant Berry T@1999

Re: Problème d'accélération sur un 600 Transalp

Messagepar marcopolo le 22 Avr 2015, 22:47

LOOPING a écrit:Image

C'était tout à fait ça :-[

Et les mecs, vous avez qq chose contre les boyaux-rouges ? :chier
Image
Avatar de l’utilisateur
marcopolo
bientôt béatifié
bientôt béatifié
 
Messages: 2034
Enregistré le: 23 Jan 2009, 22:55
Localisation: FR 59 Frelinghien - RD07A 96 60000 kms - Mamie 93 100000 kms - DR 350 94

Re: Problème d'accélération sur un 600 Transalp

Messagepar ZeDab le 23 Avr 2015, 04:47

jerem62 a écrit:Excusez moi de vous avoir dérangés !!!
Probleme résolu, merci de votre aide

Super !!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!! Fais- en profiter la communauté !

jerem62 a écrit:Comment j'ai trouvé ma panne ?
Faire bouillir l'eau salée, plonger les pâtes et attendre 8 min en remuant regulierement pour un resultat aldente

Quel humour !!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!! Tu as bien saisi les subtilités du forum !!!

jerem62 a écrit:C'est incroyable le faites de poster des coms peut faire pousser les couilles au petit branleur derriere leur PC

Là, ça devient la fête du slip !!! Si tu as des trucs pour les faire pousser, crée un post !!! Il aura certainement du succès.
jerem62 a écrit: ça fait 15 jours que je suis sortie de prison et je voulais juste remettre ma transalp en route ce weekend

Pfff.. ZeDab est sorti de prison plus souvent que toi (il ne compte même plus)... nananère.

jerem62 a écrit:je peut vous jurer le jour ou un transalpiste vient me faire cosette .......... je vait te l'envoyer chier !!!!!! .....en lui demandant avant si il fait bien partie du grand forum de reference mondial " transalpage" évidemment

Alors là, ce n'est pas juste ! Tu as eu quelques grincheux et tu enverrais chier tout le monde ?
Mais tu risques l'injustice grave, ou de passer pour un con !
C'est pas note genre de faire Cosette, on est pas dans les misérables... :mrgreen:

jerem62 a écrit:Bonjour, je m'appelle jeremy inscrit depuis 2011

Ben c'est aussi un peu ça le problème... un forum, c'est pas un truc où on poste 3messages en 4 ans, juste pour résoudre ses propres problèmes... sans traces de présentation...

jerem62 a écrit: Sur ceux, bannissez moi du forum, .......hé hé hé j'en ai vu d'autre !!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

On est d'accord, si tu demandes ''encore maître, encore !!!'''

Ça c'est un post, ou bien il part en nouilles, ou bien après une virile explication entre vrais hommes (un peu âgés), il intègre jerem62 qui, à son tour, goûtera au joies de balancer des recettes au nouveaux qui ont oublié la présentation... Je penche plutôt pour la fuite des nouilles (sans contrepèterie aucune).

Pour l'instant, concernant le problème, je n'y connais rien et donc je ne puis que conseiller de plonger les knacks dans l'eau froide, que l'on amènera à ébullition et retirera au bout de 3 minutes après avoir coupé le feu aux premières bulles. Sinon elles éclatent...

Ceci dit, tu as de la chance d'être sur un forum de vieilles motos japonaises... dans certains clubs virils d'amateurs blancs de motos américaines à 2 cylindres, l'accueil est plus rude avec les personnes qui n'acceptent pas les traditions maison, aussi con soient-elles...
Si en plus on insulte, on a vite fait de se retrouver avec des objets divers et variés enfoncés là où ça fait mal.

PS : ta résolution n'est pas la bonne, les docs d'ici te l'auraient dit. Tu risques gros... ne roule surtout pas comme ça !!!!
>>>> Téléchargez TransalpageMag n°1 ici <<<<
ZeDab est ambassadeur extraordinaire et plénipotentiaire du Vosgistan, sa moto est protégée par l'immunité diplomatique.
(merci, Disderi !)
Avatar de l’utilisateur
ZeDab
use son clavier!
use son clavier!
 
Messages: 5491
Enregistré le: 21 Oct 2008, 21:32
Localisation: Alsace (68) vignoble ex Mamie 93 puis 92 snif... PANZER1200gs2005


Retourner vers Blabla...

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité