Connecteur alternateur qui chauffe

Image De la batterie, aux ampoules, en passant par les CDI, le régulateur, etc.

Modérateur: Les modos

Règles du forum
Toi qui cherches l’origine d'un problème, d'une panne, le site ou l'astuce pour un accessoire ou une pièce qui va bien, avant de poser une question sans doute déjà écrite sur le forum (depuis 12 ans!), tu as à ta disposition 3 outils avant de risquer d'enfoncer des portes ouvertes:
- La fonction Rechercher (et Recherche avancée): search.php
- La FàQ où se trouvent les problèmes les plus fréquents: viewtopic.php?f=20&t=11585
- Le WikiTransalp qui recense toutes les infos essentielles et les tutoriels mécaniques: viewtopic.php?f=1&t=27577&hilit=wiki#p549058

Connecteur alternateur qui chauffe

Messagepar wawefr le 06 Mai 2018, 10:58

hello à tous

j'ai décidé de changé mon régulateur par un "mosfet" sur les conseils de Bruno :) suite à des problèmes de batterie (plusieurs démarrages en "poussant" la moto, ou plutôt dans une petite descente.
ce we je regarde pour préparer le montage et quelle surprise avec le connecteur, les photos parlent d'elles mêmes et c'est en voulant le déconnecter que je me suis aperçu de l’état de l'ensemble (pas visible sans demonter)
dans l’immédiat j'ai tout refait et je vais monter le mosfet dans la semaine

Image

Image

A+ :-D

ps merci à Bruno qui m'a conseillé plusieurs fois surtout le jour ou j’étais dans un parking souterrain avec la batterie à plat :respect
wawefr
mérite un café!
mérite un café!
 
Messages: 60
Enregistré le: 20 Nov 2016, 12:07

Re: Connecteur alternateur qui chauffe

Messagepar TomazGruyere le 06 Mai 2018, 11:11

Mauvais contact...ou alors il est déjà mort ?
Vive la peau d'zob !
Image

!!! Cours d'anglais par Skype (Enfants/Adultes - Débutants/Confirmés) >> www.lemanglish.com !!!
Avatar de l’utilisateur
TomazGruyere
voit bientôt rouge!
voit bientôt rouge!
 
Messages: 1767
Enregistré le: 15 Jan 2013, 15:37
Localisation: Saint gingolph (74) >> RD07 '93/ PD06 '90 55cv

Re: Connecteur alternateur qui chauffe

Messagepar Vieux møtard le 06 Mai 2018, 13:17

Hello,

Non, c'est juste le connecteur qui est mort. Sans doute sous-dimensionné par Honda.

Ça m'est arrivé sur Africa-twin il y a quelques années. J'ai coupé les connecteurs, dénuder les fils jaune et mis un domino, il fonctionnait très bien après, et il fonctionnait toujours quand Brunoma m'a racheté la moto.

Je me contentais de changer le domino à chaque révision pour éviter l'oxydation avec le temps. Vu le faible prix ça ne m'a pas ruiné et je gardais la possibilité de mettre mon régulateur de secours à la place, régulateur que je mettais dans les bagages pour les vacances "au cas où" :-D

Si tu ne veux pas le garder, file le à un copain, mais ne le jette pas, je pense qu'il fonctionne encore.
Avatar de l’utilisateur
Vieux møtard
Grand sachem
Grand sachem
 
Messages: 17076
Enregistré le: 10 Aoû 2006, 12:17
Localisation: Villemoirieu (Isère) @t 2003, T@ 1994, KLR 650 C Pilote 52 ans

Re: Connecteur alternateur qui chauffe

Messagepar TiTi le 06 Mai 2018, 14:33

Mosfet = en direct sur le connecteur du régulateur.
« Les femmes et les chattes font ce qu’elles veulent, et les hommes et les chiens devraient se détendre et se faire à cette idée.» Robert A. Heinlein
Avatar de l’utilisateur
TiTi
Grand sachem
Grand sachem
 
Messages: 27360
Enregistré le: 25 Sep 2005, 17:17
Localisation: Frontignan (34110) - @T96 etc.

Re: Connecteur alternateur qui chauffe

Messagepar wawefr le 06 Mai 2018, 15:41

je vais garder le regulateur car il semble fonctionner correctement, il delivre 14,5V moteur tournant (sans phare ;;) et j'ai meme changé de batterie ...
j'aurais mieux fais de réfléchir avant :?

ps je pensais que j'avais un pb de connectique de la centrale warning
wawefr
mérite un café!
mérite un café!
 
Messages: 60
Enregistré le: 20 Nov 2016, 12:07


Retourner vers Circuit électrique ( AfricaTwin & Transalp )

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 4 invités