Plus de jus démarrage - Poussette - Puis coupure en roulant

Image De la batterie, aux ampoules, en passant par les CDI, le régulateur, etc.

Modérateur: Les modos

Règles du forum
Toi qui cherches l’origine d'un problème, d'une panne, le site ou l'astuce pour un accessoire ou une pièce qui va bien, avant de poser une question sans doute déjà écrite sur le forum (depuis 12 ans!), tu as à ta disposition 3 outils avant de risquer d'enfoncer des portes ouvertes:
- La fonction Rechercher (et Recherche avancée): search.php
- La FàQ où se trouvent les problèmes les plus fréquents: viewtopic.php?f=20&t=11585
- Le WikiTransalp qui recense toutes les infos essentielles et les tutoriels mécaniques: viewtopic.php?f=1&t=27577&hilit=wiki#p549058

Re: Plus de jus démarrage - Poussette - Puis coupure en roul

Messagepar Vieux møtard le 05 Mai 2018, 19:28

L'occasion de peut-être poser une lithium et gagner 3kg sur le poids de la moto :wink:
Avatar de l’utilisateur
Vieux møtard
Grand sachem
Grand sachem
 
Messages: 17522
Enregistré le: 10 Aoû 2006, 12:17
Localisation: Villemoirieu (Isère) @t 2003, T@ 1994, KLR 650 C Pilote 52 ans

Re: Plus de jus démarrage - Poussette - Puis coupure en roul

Messagepar transWA le 06 Juil 2018, 16:29

j'ai un problème similaire.
Mamie (je viens de l'acheter d'occase) démarre mais lorsque je m'arrête, plus possible de redémarrer.
Nouvelle batterie (elle a 2 mois)
si j'attends un peu, elle redémarre.
Se pourrait-il que ce soit dû à une surchauffe de qqch ?
je vais essayer de tout tester demain.
quelqu'un peut me dire où se trouvent l'alternateur et le régulateur ?
merci
Avatar de l’utilisateur
transWA
Bonjour/bonsoir
Bonjour/bonsoir
 
Messages: 23
Enregistré le: 23 Juin 2018, 16:24
Localisation: Brabant Wallon Belgique - T@93

Re: Plus de jus démarrage - Poussette - Puis coupure en roul

Messagepar 2édemi le 18 Oct 2018, 09:16

C'était bien le régulateur :)
T@ 1997 / KTM 250 EXC 2007 / Honda 125 NSR 1996 / Honda CB 450 K1 1968 / Yamaha 125 DTMX 1981
2édemi
Grand Pignon
Grand Pignon
 
Messages: 282
Enregistré le: 15 Jan 2012, 23:20

Précédente

Retourner vers Circuit électrique ( AfricaTwin & Transalp )

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 4 invités