Démarreur qui tourne mais moteur ne démarre pas

Image De la batterie, aux ampoules, en passant par les CDI, le régulateur, etc.

Modérateur: Les modos

Règles du forum
Toi qui cherches l’origine d'un problème, d'une panne, le site ou l'astuce pour un accessoire ou une pièce qui va bien, avant de poser une question sans doute déjà écrite sur le forum (depuis 12 ans!), tu as à ta disposition 3 outils avant de risquer d'enfoncer des portes ouvertes:
- La fonction Rechercher (et Recherche avancée): search.php
- La FàQ où se trouvent les problèmes les plus fréquents: viewtopic.php?f=20&t=11585
- Le WikiTransalp qui recense toutes les infos essentielles et les tutoriels mécaniques: viewtopic.php?f=1&t=27577&hilit=wiki#p549058

Démarreur qui tourne mais moteur ne démarre pas

Messagepar LexM0 le 17 Fév 2018, 16:34

Bonjour à tous,

J'ai eu beau chercher dans les différents Topic, je n'ai pas trouvé de maladie similaire à celle de ma T@ de 89.
Je place ce sujet dans cette rubrique mais ne connaissant pas la source de la panne... Il se pourrait que je ne sois pas au bon endroit.

Concrètement, je suis partie en Road Trip avec des amis l'été dernier en Corse. Aucun soucis pendant toute la durée du Road Trip. Je rentre la bécane dans le garage et ne la touche plus pendant quelques mois.

Au moment de vouloir redémarrer la bête (Petit Starter et on appuie sur le bouton rouge), le démarreur tourne, mais le moteur prend pas mais alors pas du tout.

Depuis j'ai fait:

- Vérification des résistances des capteurs et des bobines d'allumage --> Valeurs OK suivant la revue moto technique N°68
- Changement des 4 bougies
- Démontage et nettoyage des deux carbus --> J'ai noté que les réglages étaient tous d'origine, les membranes sont nickel
- Nettoyage de toute la veine d'arrivée d'air
- Vérification du fonctionnement du robinet d'essence à membrane --> OK
- Changement des pipes d'admission

J'ai retenté de démarrer hier et il a fallu que je mette le STARTER à fond les ballons pour qu'elle démarre, enfin, si on peut appeler ça démarrer... disons que le mélange explosait et que ça faisait péniblement tourner le moteur...

J'ai prévu de vérifier le jeu au soupapes et j'ai commandé un module d'allumage IGNITECH. Je vous tiens au courant des évolutions.

Si quelqu'un a une idée, je suis preneur!

:-D

LexM0
Avatar de l’utilisateur
LexM0
 
Messages: 5
Enregistré le: 02 Sep 2017, 14:40
Localisation: Colmar - T@89

Re: Démarreur qui tourne mais moteur ne démarre pas

Messagepar Nicolas08 le 17 Fév 2018, 16:39

Est ce que la batterie est suffisamment chargée ? Si le moteur tourne trop lentement, possible que ça ne se lance pas.

Sinon :

L'essence est elle bonne ?
As tu bien rebranché le robinet ?
Es tu sûr du nettoyage des carbus que tu as fait ?
Avatar de l’utilisateur
Nicolas08
voit bientôt rouge!
voit bientôt rouge!
 
Messages: 1942
Enregistré le: 06 Oct 2016, 21:20
Localisation: Nouzonville (08) - T@ 1987 BBR

Re: Démarreur qui tourne mais moteur ne démarre pas

Messagepar Morbach le 17 Fév 2018, 17:55

Bon ben, déjà faut commencer par le commencement.
-Ca pue l'essence quand tu essaies ou pas ?
-Filtre à air.
-Essence pourrie ?
-vérifier si ça allume ou pas aux bougies.
Tu prends une bougie, tu la branche sur un antiparasite, la fous à la masse sur le moteur et tu mets un coup de démarreur (attention à la châtaigne).
Et tu le fais à la suite sur les 4 bobines.
-tronche de la durite de dépression qui va du robinet au cyl AR.
-vérifier si il y a du coco dans les carbus > dévisser les purges de cuves et voir si ça coule bien.
Après on verra ....
Modifié en dernier par Morbach le 17 Fév 2018, 23:35, modifié 3 fois.
A la date du 01/11/17: seul homme à avoir vu un DAHU, et je merde les envieux dépités :blbl
------------------------------------------------------------------------------------------------------------------------------
Faut pas se voiler la face mon gars, autant te dire la vérité tout de suite: va falloir tomber les carbus !
------------------------------------------------------------------------------------------------------------------------------
Le fantassin doit s'efforcer de calquer son action sur celle du morpion, cet animal sublime qui meurt mais ne décroche jamais! Maréchal Foch. :mrgreen:
Avatar de l’utilisateur
Morbach
fait rien qu'à causer
fait rien qu'à causer
 
Messages: 7540
Enregistré le: 02 Juin 2011, 19:47
Localisation: Seine Maritime - T@91 Auparavant verte, et maintenant gris métallisé. Oui Môssieur !

Re: Démarreur qui tourne mais moteur ne démarre pas

Messagepar dgero le 17 Fév 2018, 19:09

Bonjour,

D'après ce que tu décris,

Elle tourne super, tu la rentre, elle reste un bout de temps sans tourner et puis, Merdasse :

- Batterie
- essence (circuit et carbu)
- Les trucs à la Con : coupe circuit (poignée, béquille / point mort)

il y a bien les CDI mais claquer à l'arret suite à un refroidissement ????

Après, les copains t'ont déjà conseillé pour les reste !

Etincelles / essence, çà doit claquer
Cdt Dgero :signe :fume
Avatar de l’utilisateur
dgero
Apprenti dieu
Apprenti dieu
 
Messages: 571
Enregistré le: 31 Juil 2017, 19:30
Localisation: Betterave Independencia (60) - T@92 - 1300 XJR SP

Re: Démarreur qui tourne mais moteur ne démarre pas

Messagepar Morbach le 17 Fév 2018, 21:40

dgero a écrit:
Etincelles / essence, çà doit claquer

Etincelles / essence ET air :pasfou
C'est fou le nombre de fois où j'ai remarqué que des gars en panne pensent systématiquement à l'essence et l'allumage, et jamais à l'air.
Pourtant y faut les trois.
A la date du 01/11/17: seul homme à avoir vu un DAHU, et je merde les envieux dépités :blbl
------------------------------------------------------------------------------------------------------------------------------
Faut pas se voiler la face mon gars, autant te dire la vérité tout de suite: va falloir tomber les carbus !
------------------------------------------------------------------------------------------------------------------------------
Le fantassin doit s'efforcer de calquer son action sur celle du morpion, cet animal sublime qui meurt mais ne décroche jamais! Maréchal Foch. :mrgreen:
Avatar de l’utilisateur
Morbach
fait rien qu'à causer
fait rien qu'à causer
 
Messages: 7540
Enregistré le: 02 Juin 2011, 19:47
Localisation: Seine Maritime - T@91 Auparavant verte, et maintenant gris métallisé. Oui Môssieur !

Re: Démarreur qui tourne mais moteur ne démarre pas

Messagepar cramoisi2 le 17 Fév 2018, 23:08

Après un moment d'absence, je propose: nid de souris dans la boîte à air.
Avatar de l’utilisateur
cramoisi2
Habitué...
Habitué...
 
Messages: 40
Enregistré le: 19 Mai 2014, 17:20
Localisation: La Fare les Oliviers - 600 bandit 1998

Re: Démarreur qui tourne mais moteur ne démarre pas

Messagepar cramoisi2 le 17 Fév 2018, 23:23

Après un moment d'absence, je propose: nid de souris dans la boîte à air. :ouioui

Ou encore, je dirais juste essence et/ou air:
L'essence peut avoir décanté (le caca va au fond du résé, mais 6 mois, ça fait un peu juste).
Les caoutchoucs des carbus n'aiment pas trop être longtemps au sec (pointeaux, starters, etc).
Robinet à dépression mais tu as dit qu'il marche.
Trop d'air qui arrive, les bécanes n'aiment pas. Vérifier les emmanchements boîte à air, si elles se démanchent t'es mal.
J'ai eu aussi, après une période sans me servir de la bécane, une membrane qui à séché et s'est fendue. Des fois, à l’œil c'est pas évident et de plus, la bécane peut démarrer avec une seule membrane en bon état. Pour contrôler, tu déboites l'arrivée d'air et tu fais tourner le démarreur comme si tu voulais...démarrer, en ouvrant les gaz en grand. Tu verras vite si une membrane est morte.
Autre chose: si un pointeau reste ouvert, l'essence coule dans le bas moteur et tu ne peux pas démarrer. Renifler voir si ton huile ne sent pas l'essence et si ton niveau n'a pas méchamment augmenté dans le bas moteur.
:-D
Avatar de l’utilisateur
cramoisi2
Habitué...
Habitué...
 
Messages: 40
Enregistré le: 19 Mai 2014, 17:20
Localisation: La Fare les Oliviers - 600 bandit 1998

Re: Démarreur qui tourne mais moteur ne démarre pas

Messagepar Phil807 le 18 Fév 2018, 09:56

Salut,
poignée gauche => bouton rouge ON/OFF. Sur certains modèles comme la mienne (91), quand tu es sur OFF, le démarreur tourne mais il n'y a pas d'allumage.
Si elle n'a pas tourné depuis un moment, aspiration par le tuyau de dépression pour alimenter les carbus.
Phil
Dans la vie on partage toujours les emmerdes, jamais le pognon.
Michel Audiard
Avatar de l’utilisateur
Phil807
Maître des clés
Maître des clés
 
Messages: 412
Enregistré le: 22 Juil 2009, 21:35
Localisation: Dinard, Breizh T@91.

Re: Démarreur qui tourne mais moteur ne démarre pas

Messagepar Legrand le 18 Fév 2018, 10:11

Bonjour,

J'ai eu le même problème il y a quelques années, j'ai bien galéré pour trouver l'origine. Je ne soupçonnais pas les CDI puisqu'en principe quand un des deux lâche, ça démarre sur un seul cylindre, mais ça démarre.

A tout hasard, j'ai emprunté un CDI à un pote qui avait la même T@. Eh ben, c'était bien un CDI (et un seul...) qui m...dait. Je l'ai changé et c'est reparti.

Va comprendre: un seul CDI HS et pas une amorce de démarrage sur un cylindre... J'ai jamais eu l'explication.

Bon courage,
Legrand
Bonjour/bonsoir
Bonjour/bonsoir
 
Messages: 26
Enregistré le: 11 Déc 2011, 18:29
Localisation: 46000 CAHORS


Retourner vers Circuit électrique ( AfricaTwin & Transalp )

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 3 invités