[Résolu] batterie HS ou bien ??

Image De la batterie, aux ampoules, en passant par les CDI, le régulateur, etc.

Modérateur: Les modos

Règles du forum
Toi qui cherches l’origine d'un problème, d'une panne, le site ou l'astuce pour un accessoire ou une pièce qui va bien, avant de poser une question sans doute déjà écrite sur le forum (depuis 12 ans!), tu as à ta disposition 3 outils avant de risquer d'enfoncer des portes ouvertes:
- La fonction Rechercher (et Recherche avancée): search.php
- La FàQ où se trouvent les problèmes les plus fréquents: viewtopic.php?f=20&t=11585
- Le WikiTransalp qui recense toutes les infos essentielles et les tutoriels mécaniques: viewtopic.php?f=1&t=27577&hilit=wiki#p549058

[Résolu] batterie HS ou bien ??

Messagepar wild le 22 Nov 2017, 07:47

Bonjour à tous
Une tite question
Ce matin je sors la mémère, je la démarre je laisse chauffer tranquillou , je passe le première et hop plus rien
plus de contact plus de voyant nada :x
Je mets l'optimètre ça démarre nickel j enlève l opti: plus rien... j en déduis donc une batterie en court circuit
elle n a jamais montré de signe de faiblesse démarrage au quart de tour tous les jours ( sauf hier ou j ai pris le gsx)
vous avez déjà vu une batterie qui lâche comme ça svp?
merci bonne journée
Avatar de l’utilisateur
wild
Indispensable
Indispensable
 
Messages: 125
Enregistré le: 05 Nov 2017, 12:31
Localisation: 54- T@88

Re: batterie??

Messagepar Vieux møtard le 22 Nov 2017, 08:10

Salut \o/

C'est pas la batterie.

Soit les cosses mal serrées ou bien oxydées, soit le doigt du neutral (capteur du côté du sélecteur de vitesse).
Avatar de l’utilisateur
Vieux møtard
Grand sachem
Grand sachem
 
Messages: 17510
Enregistré le: 10 Aoû 2006, 12:17
Localisation: Villemoirieu (Isère) @t 2003, T@ 1994, KLR 650 C Pilote 52 ans

Re: batterie??

Messagepar dgero le 22 Nov 2017, 08:29

Ouai, j'ai eu un tour dans le meme genre, encore un peu plus bizarroide!!!.

Roulage de 400 kms avec portions bien poussées sur un week end avec ma 1300 XJR , tout va bien, fin du week end je rentre chez moi.
Le week end d'après, je me prépare pour faire un tour en bécane et là........ Plus rien batterie naze de chez naze.

J'ai vérifié avec mon voltmètre, il y avait un courant résiduel insignifiant, une tentative de recharge et mon chargeur intelligent se mets en défaut
J'ai remplacé la batterie et plus embêté depuis 3 ans.

Pour info, la batterie qui a claqué toute seule dans le garage était une Premièr Prix !! J'avais déjà été échaudé par ces batteries 1er Prix, maintenant je monte YUASA plus couteux mais enfin NON car çà dure bien plus longtemps.....

Cdt
Dgero :signe :fume
Cdt Dgero :signe :fume
Avatar de l’utilisateur
dgero
Rossi en trail
Rossi en trail
 
Messages: 720
Enregistré le: 31 Juil 2017, 19:30
Localisation: Betterave Independencia (60) - T@92 - 1300 XJR SP

Re: batterie??

Messagepar wild le 22 Nov 2017, 10:23

Merci pour vos retour..
je confirme que ce ne sont pas les cosses. C est la première chose que je me suis dit aussi
je vais acheter une batterie neuve ce midi et on verra bien
Avatar de l’utilisateur
wild
Indispensable
Indispensable
 
Messages: 125
Enregistré le: 05 Nov 2017, 12:31
Localisation: 54- T@88

Re: batterie??

Messagepar Morbach le 22 Nov 2017, 10:31

Batterie qui se met en rideau, moteur en marche et au passage de la première ?
Hum ....
Une batt faible c'est au coup de démarreur que tu le vois.
Y'a autre chose, mais je piges pas la coïncidence entre le passage de la première et le black out immédiat.
Si ça avait juste coupé le moteur je t'aurais dit d'aller faire un tour du côté de contact de PM, mais là ça colle pas.
Bizarre.
Vérifie la masse du circuit qui doit se trouver sur le cadre sous la selle (sais plus où exactement). Aussi les niveaux de ta batterie, ça a tendance à s'assécher sur les T@, faut mater régulièrement.
Vérifie aussi tes tensions de charge.
Méthode:
Moteur en marche, tu le met à 5000 trs/mn et tu mesures la tension aux bornes de la batterie.
Tu dois avoir entre 13,5 V et 15,5 V.
A la date du 01/11/17: seul homme à avoir vu un DAHU, et je merde les envieux dépités :blbl
------------------------------------------------------------------------------------------------------------------------------
Faut pas se voiler la face mon gars, autant te dire la vérité tout de suite: va falloir tomber les carbus !
------------------------------------------------------------------------------------------------------------------------------
Le fantassin doit s'efforcer de calquer son action sur celle du morpion, cet animal sublime qui meurt mais ne décroche jamais! Maréchal Foch. :mrgreen:
Avatar de l’utilisateur
Morbach
fait rien qu'à causer
fait rien qu'à causer
 
Messages: 7540
Enregistré le: 02 Juin 2011, 19:47
Localisation: Seine Maritime - T@91 Auparavant verte, et maintenant gris métallisé. Oui Môssieur !

Re: batterie??

Messagepar wild le 22 Nov 2017, 13:08

Je suis allé acheter un batterie : tout est rentre dans l ordre, je pige pas non plus ce qu il a pu se passer mais l ancienne batterie est a pratiquement zéro volt :pasmafote
j aime bien comprendre et là franchement .....
Bon le passage de 1ère qui fait caler la moto ca je peux piger elle était froide enfin pas encore très chaude et pas de starter ni d accélération mais que la batterie se mette en rideau comme ça....
Dans tous les cas affaire résolue et ça m a permis de constater une fois de plus que vous êtes bien cool
(je fais pas de la lèche, je dis juste ce que je pense)
bonne journée à vous
Avatar de l’utilisateur
wild
Indispensable
Indispensable
 
Messages: 125
Enregistré le: 05 Nov 2017, 12:31
Localisation: 54- T@88

Re: batterie??

Messagepar Morbach le 22 Nov 2017, 15:01

wild a écrit:Je suis allé acheter un batterie : tout est rentre dans l ordre, je pige pas non plus ce qu il a pu se passer mais l ancienne batterie est a pratiquement zéro volt :pasmafote
j aime bien comprendre et là franchement .....
Bon le passage de 1ère qui fait caler la moto ca je peux piger elle était froide enfin pas encore très chaude et pas de starter ni d accélération mais que la batterie se mette en rideau comme ça....


Bon, là faut que tu vérifies impérativement deux trucs:
-1/ les tensions de charge comme indiqué plus haut.
-2/ les T@ ont un petit défaut électrique: le régulateur envoie un peu trop (un peu hein ...) de sauce dans la batterie.
Conséquence, elle a tendance à s'assécher.
Pour ça la vérif de charge, mais aussi il faut mater les connexions du régul qui dérouillent parfois aussi.
Ca chauffe (c'est même arrivé que ça crame), ça finit par occasionner une résistance > pas assez de jus rentre dans la batt dans ce cas, l'inverse du truc quoi.
Donc tu suis les fils du régul jusque sous la selle, là tu as deux connexions, c'est surtout celle avec les trois fils jaunes (direct de l'alternateur) qu'il faut inspecter.
Se peut que ça soit en mauvais état.

(je fais pas de la lèche, je dis juste ce que je pense)

RAÂAAHHH C'EST BON ENCORE, NOM D'UN BOULON A ROULETTES !!
:lol:
A la date du 01/11/17: seul homme à avoir vu un DAHU, et je merde les envieux dépités :blbl
------------------------------------------------------------------------------------------------------------------------------
Faut pas se voiler la face mon gars, autant te dire la vérité tout de suite: va falloir tomber les carbus !
------------------------------------------------------------------------------------------------------------------------------
Le fantassin doit s'efforcer de calquer son action sur celle du morpion, cet animal sublime qui meurt mais ne décroche jamais! Maréchal Foch. :mrgreen:
Avatar de l’utilisateur
Morbach
fait rien qu'à causer
fait rien qu'à causer
 
Messages: 7540
Enregistré le: 02 Juin 2011, 19:47
Localisation: Seine Maritime - T@91 Auparavant verte, et maintenant gris métallisé. Oui Môssieur !

Re: batterie??

Messagepar Vieux møtard le 22 Nov 2017, 17:51

Morbach a écrit:Batterie qui se met en rideau, moteur en marche et au passage de la première ?
Hum ....
Une batt faible c'est au coup de démarreur que tu le vois.(...)

C'est ça qui me fait dire que ça peut être un capteur de neutral qui commence à être naze.
Si c'est bien ça, le problème reviendra lors d'un passage du premier rapport.
Avatar de l’utilisateur
Vieux møtard
Grand sachem
Grand sachem
 
Messages: 17510
Enregistré le: 10 Aoû 2006, 12:17
Localisation: Villemoirieu (Isère) @t 2003, T@ 1994, KLR 650 C Pilote 52 ans

Re: batterie??

Messagepar Morbach le 22 Nov 2017, 18:19

Vieux møtard a écrit:
Morbach a écrit:Batterie qui se met en rideau, moteur en marche et au passage de la première ?
Hum ....
Une batt faible c'est au coup de démarreur que tu le vois.(...)

C'est ça qui me fait dire que ça peut être un capteur de neutral qui commence à être naze.
Si c'est bien ça, le problème reviendra lors d'un passage du premier rapport.

wild a écrit:..... je la démarre je laisse chauffer tranquillou , je passe le première et hop plus rien
plus de contact plus de voyant nada

Ah, j'avais interprété le "voyant" au pluriel, avec le "plus rien".
Donc j'ai pensé: plus de jus nulle part.
Quelle est la bonne version au final ?
-plus de jus nulle part (voyants) ?
ou
-juste le neutral éteint mais du jus sur le reste ?
Et puis la meule a pas bcp de bornes, en tous cas j'ai pas souvenir d'avoir vu un souci comme ça (capteur neutre) avec un "petit" kilométrage.
A la date du 01/11/17: seul homme à avoir vu un DAHU, et je merde les envieux dépités :blbl
------------------------------------------------------------------------------------------------------------------------------
Faut pas se voiler la face mon gars, autant te dire la vérité tout de suite: va falloir tomber les carbus !
------------------------------------------------------------------------------------------------------------------------------
Le fantassin doit s'efforcer de calquer son action sur celle du morpion, cet animal sublime qui meurt mais ne décroche jamais! Maréchal Foch. :mrgreen:
Avatar de l’utilisateur
Morbach
fait rien qu'à causer
fait rien qu'à causer
 
Messages: 7540
Enregistré le: 02 Juin 2011, 19:47
Localisation: Seine Maritime - T@91 Auparavant verte, et maintenant gris métallisé. Oui Môssieur !

Re: batterie??

Messagepar Vieux møtard le 22 Nov 2017, 18:41

Ouais, t'as pas tord, le doigt s'use avec du kilométrage Image

Alors si les cosses sont clean, et que le jus se coupe d'un coup, espérons que ça se passe dans la batterie entre les éléments et les cosses et pas dans le faisceau de la moto :?
Avatar de l’utilisateur
Vieux møtard
Grand sachem
Grand sachem
 
Messages: 17510
Enregistré le: 10 Aoû 2006, 12:17
Localisation: Villemoirieu (Isère) @t 2003, T@ 1994, KLR 650 C Pilote 52 ans

Re: batterie??

Messagepar wild le 22 Nov 2017, 18:51

Merci encore
je verifierai tout ça dès que j ai le temps avec le psb et tout le reste
suis allé rouler avec la new batterie et nickel
mais bon bientôt les vacances de noël et je vais me mettre dessus

:gloup
Avatar de l’utilisateur
wild
Indispensable
Indispensable
 
Messages: 125
Enregistré le: 05 Nov 2017, 12:31
Localisation: 54- T@88

Re: batterie??

Messagepar Vieux møtard le 22 Nov 2017, 19:29

Bah, si t'as pas de soucis d'ici les vacances, je pense que tu pourras innocenter le faisceau et respirer un grand coup :wink:
Avatar de l’utilisateur
Vieux møtard
Grand sachem
Grand sachem
 
Messages: 17510
Enregistré le: 10 Aoû 2006, 12:17
Localisation: Villemoirieu (Isère) @t 2003, T@ 1994, KLR 650 C Pilote 52 ans

Re: batterie??

Messagepar wild le 25 Nov 2017, 17:37

oui, je vais croiser les doigts on verra bien
Avatar de l’utilisateur
wild
Indispensable
Indispensable
 
Messages: 125
Enregistré le: 05 Nov 2017, 12:31
Localisation: 54- T@88

Re: batterie??

Messagepar Morbach le 25 Nov 2017, 17:47

wild a écrit:je verifierai tout ça dès que j ai le temps avec le psb et tout le reste
suis allé rouler avec la new batterie et nickel
mais bon bientôt les vacances de noël et je vais me mettre dessus

Moui moui moui ...
MAIS, si ton régul est mort et envoie trop de pâté, se peut aussi que ta nouvelle batterie fasse pas long feu :pasfou
C'est quand même pas dur ni long de vérifier la tension de charge, en gros et à la louche: 5 mn :ouioui
Et si ce sont les connexions alernateur>régul tu peux très bien te retrouver avec une batterie à plat très vite.
Après c'est toi qui vois, mais perso je vérifierai au moins la tension de charge.
Question de chance ... ou pas, pt'êt c'était juste la batterie, pis pt'êt pas :pasfou
A la date du 01/11/17: seul homme à avoir vu un DAHU, et je merde les envieux dépités :blbl
------------------------------------------------------------------------------------------------------------------------------
Faut pas se voiler la face mon gars, autant te dire la vérité tout de suite: va falloir tomber les carbus !
------------------------------------------------------------------------------------------------------------------------------
Le fantassin doit s'efforcer de calquer son action sur celle du morpion, cet animal sublime qui meurt mais ne décroche jamais! Maréchal Foch. :mrgreen:
Avatar de l’utilisateur
Morbach
fait rien qu'à causer
fait rien qu'à causer
 
Messages: 7540
Enregistré le: 02 Juin 2011, 19:47
Localisation: Seine Maritime - T@91 Auparavant verte, et maintenant gris métallisé. Oui Môssieur !

Re: batterie??

Messagepar Rolibulle le 25 Nov 2017, 18:04

J'ai eu le cas de la coupure complète sans raison apparente, mesure de la tension = 0V
Vidange et ouverture à la Dremel => raccord du dernier élément à la cosse "moins" cassé, oui, oui, à l'intérieur !
Ca peut arriver sur n'importe quelle batterie ... mais encore plus sur du bas de gamme.
Comme cause principale, je pense surtout aux vibrations (outre la faiblesse en fabrication), d'où l'intérêt de poser la batterie sur un gentil lit de mousse qui peut les atténuer.
Remplir ce qui est vide et Vider ce qui est plein ... c'est toute la vie !
Avatar de l’utilisateur
Rolibulle
Grand sachem
Grand sachem
 
Messages: 13271
Enregistré le: 15 Mai 2008, 22:54
Localisation: 69 - T@99 Verte T@89 Bleue

Re: batterie??

Messagepar fggb le 25 Nov 2017, 23:16

Rho komenkikoz le modo !
"un gentil lit de mousse"
et si trop de vibrations vous mettez "méchant lit de mousse" wow

sinon rappel (je le tiens d'un expert) :
50% des pb électriques viennent des connections
à vérifier d'abord donc
en + fastoche et ça ne mange pas de pain.

bon, c'est l'heure d'aller dans mon gentil lit de mousse :mrgreen:
Llanfairpwllgwyngyllgogerychwyrndrobwllllantysiliogogogoch
You dôôôn't know ze power of ze dââârk bike
ni dieu, ni maître, ni voduil
Avatar de l’utilisateur
fggb
use son clavier!
use son clavier!
 
Messages: 4940
Enregistré le: 20 Oct 2012, 16:34
Localisation: 31 Transalp 1100

Re: batterie??

Messagepar wild le 26 Nov 2017, 15:44

Ben voilà: j ai vérifié la tension de charge : c est tout bon entre 13.5 et 15 en gros
et coté connexion c est tout bon aussi, par contre, l ancienne batterie, je l'ai mise sur le chargeur" intelligent" hier soir et ce matin il m a annoncé la mort de la batterie RIP \o/ . Je tiens la coupable et effectivement c est du bas de gamme apparemment. vais aller lui faire des funérailles à la déchette.
Merci :respect
Avatar de l’utilisateur
wild
Indispensable
Indispensable
 
Messages: 125
Enregistré le: 05 Nov 2017, 12:31
Localisation: 54- T@88

Re: batterie??

Messagepar Morbach le 26 Nov 2017, 16:12

wild a écrit:Ben voilà: j ai vérifié la tension de charge : c est tout bon entre 13.5 et 15 en gros
et coté connexion c est tout bon aussi, par contre, l ancienne batterie, je l'ai mise sur le chargeur" intelligent" hier soir et ce matin il m a annoncé la mort de la batterie RIP \o/ . Je tiens la coupable et effectivement c est du bas de gamme apparemment. vais aller lui faire des funérailles à la déchette.
Merci :respect

Hébin c'est cool ça :-D
Pis maintenant tu es sûr du reste :ouioui
A la date du 01/11/17: seul homme à avoir vu un DAHU, et je merde les envieux dépités :blbl
------------------------------------------------------------------------------------------------------------------------------
Faut pas se voiler la face mon gars, autant te dire la vérité tout de suite: va falloir tomber les carbus !
------------------------------------------------------------------------------------------------------------------------------
Le fantassin doit s'efforcer de calquer son action sur celle du morpion, cet animal sublime qui meurt mais ne décroche jamais! Maréchal Foch. :mrgreen:
Avatar de l’utilisateur
Morbach
fait rien qu'à causer
fait rien qu'à causer
 
Messages: 7540
Enregistré le: 02 Juin 2011, 19:47
Localisation: Seine Maritime - T@91 Auparavant verte, et maintenant gris métallisé. Oui Môssieur !


Retourner vers Circuit électrique ( AfricaTwin & Transalp )

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 4 invités