CAPTEUR PMH XLV 700

Image De la batterie, aux ampoules, en passant par les CDI, le régulateur, etc.

Modérateur: Les modos

Règles du forum
Toi qui cherches l’origine d'un problème, d'une panne, le site ou l'astuce pour un accessoire ou une pièce qui va bien, avant de poser une question sans doute déjà écrite sur le forum (depuis 12 ans!), tu as à ta disposition 3 outils avant de risquer d'enfoncer des portes ouvertes:
- La fonction Rechercher (et Recherche avancée): search.php
- La FàQ où se trouvent les problèmes les plus fréquents: viewtopic.php?f=20&t=11585
- Le WikiTransalp qui recense toutes les infos essentielles et les tutoriels mécaniques: viewtopic.php?f=1&t=27577&hilit=wiki#p549058

CAPTEUR PMH XLV 700

Messagepar milou le 31 Mar 2016, 21:41

BONJOUR

j'ai un xlv 700 de 2009, depuis 2 ans j'ai un problème aléatoire d'échec de démarrage
Quand cela m'arrivait, je la mettais sur remorque direction Honda
Sur place , la moto démarrait ???
On a finit par trouver capteur pmf dans carter d'embrayage prend la limaille ... = échec
Il a été nettoyé , mais le problème persiste
Il faut que je remue la moto pour qu'elle veuille démarrer


A vous lire , merci
milou
Bonjour/bonsoir
Bonjour/bonsoir
 
Messages: 11
Enregistré le: 17 Nov 2015, 08:11

Re: CAPTEUR PMH XLV 700

Messagepar Rolibulle le 01 Avr 2016, 08:21

Un bête faux-contact quelquepart ?
Est-ce que le faisceau électrique a été suivi ?
Est-ce que le démarreur tourne sans que le moteur pête ou alors rien ne bouge ?

D'autre part, il y a le mot "limaille" qui fait un peu peur ! Je suppose que tu as vidangé, il y en a beaucoup ?
Si elle est "prise" par le capteur, c'est de l'acier.
Remplir ce qui est vide et Vider ce qui est plein ... c'est toute la vie !
Avatar de l’utilisateur
Rolibulle
Grand sachem
Grand sachem
 
Messages: 13067
Enregistré le: 15 Mai 2008, 22:54
Localisation: 69 - T@99 Verte T@89 Bleue

Re: CAPTEUR PMH XLV 700

Messagepar milou le 01 Avr 2016, 08:30

bonjour

la moto a 27 500 km , Honda a vidange et nettoyé et m'ont averti que cela pouvait se reproduire
si niveau huile au minimun , ce qui était le cas la derniere fois 600 km après revision chez une autre concession Honda
Du coup maintenant quand cela m'arrive ( je dois verifier le niveau) je la secoue et ça démarre
Vendre à un particulier pas possible ...
milou
Bonjour/bonsoir
Bonjour/bonsoir
 
Messages: 11
Enregistré le: 17 Nov 2015, 08:11

Re: CAPTEUR PMH XLV 700

Messagepar milou le 01 Avr 2016, 08:31

le démarreur lance, la pompe a essence s'armorce, aucune anomalie en diag ...
milou
Bonjour/bonsoir
Bonjour/bonsoir
 
Messages: 11
Enregistré le: 17 Nov 2015, 08:11

Re: CAPTEUR PMH XLV 700

Messagepar Rolibulle le 01 Avr 2016, 17:01

Je ne connais pas cette moto.
Est-ce qu'il n'y aurait pas un capteur qui empêche de démarrer si le niveau d'huile est trop bas ? ou la pression ?
Si tu la secoues, ça "mouille" le capteur et poum-poum ?

Sinon, j'en resterais au faux-contact quelque part.
Remplir ce qui est vide et Vider ce qui est plein ... c'est toute la vie !
Avatar de l’utilisateur
Rolibulle
Grand sachem
Grand sachem
 
Messages: 13067
Enregistré le: 15 Mai 2008, 22:54
Localisation: 69 - T@99 Verte T@89 Bleue

Re: CAPTEUR PMH XLV 700

Messagepar capsule le 01 Avr 2016, 17:26

Je pence aussi à un faux contacte ou alors le capteur pmh qui et fatigué conbien de fils y a t il au capteur 2 ou 3
Si 2 c est un capteur inductif donc pour le tester soit avec un multimètre en mode RCO rapport cyclique d ouverture ça va te donner une valeur en pourcentage ou une courbe avec des carres, ou si tu n à pas tu fabique une lampe témoin avec une led et une résistance de 500 ohme en série ( pas de lampe témoin classique car le signale et trop rapide ) si ça s allume par intermittence ,si ça clignote ton capteur pmh et bon donc voir le faisceau électrique.
L’expérience est une lanterne accrochée dans le dos qui n'éclaire que le passer.
Avatar de l’utilisateur
capsule
Pilier du bar
Pilier du bar
 
Messages: 90
Enregistré le: 08 Juin 2015, 15:18
Localisation: epinal T@ 2000

Re: CAPTEUR PMH XLV 700

Messagepar transalblack le 02 Avr 2016, 07:27

- de la limaille tout comme moi a ses débuts de vidange (motul :?: ) que je ne pouvais que percevoir au fond du bac a huile sous le soleil :?
- il faut sacrément la secouer pour en faire chasser la limaille prise en magnétisme sur ce capteur(un peu comme l' orangina pour que la pulpe ne reste pas en bas :lol: :oops: )
- il existe des bouchons de carter d'huile magnétique et qui peut éventuellement en réduire ton problème de circulation de limaille dans ton huile :wink:
T@black abs 2010, Décata+Cartouche Leovince, Power Commander 5 + Autotune, NGK Iridium, Skyrich, K&N, PC Givi, poignées Oxford sport, selle JMB, TKC80
Avatar de l’utilisateur
transalblack
Prince de l'aspi!
Prince de l'aspi!
 
Messages: 1166
Enregistré le: 02 Mar 2011, 19:11
Localisation: garidech (31)

Re: CAPTEUR PMH XLV 700

Messagepar h5n11 le 02 Avr 2016, 22:38

Hello,

J'ai eu ça 5 ou 6 fois quand j'étais en Slovénie... Enfin si j'ai bien compris j'avais les mêmes symptômes.

J'avais diagnostiqué le problème au niveau du contacteur de sécurité (sur le guidon à droite). Si je faisais l'erreur de le toucher c'était fini. Sinon j'avais le problème de temps en temps. Après 1 semaine plus de problème. Et j'ai fais 12000km depuis. Bonnette de 2009.

Du coup tiens moi au jus, ça m'intéresse.
L'alcool contient t'il des hormones féminines?

J'en sais rien mais quand on boit trop, on parle beaucoup, on dit des conneries et on conduit mal!
Avatar de l’utilisateur
h5n11
Pilier du bar
Pilier du bar
 
Messages: 87
Enregistré le: 25 Aoû 2014, 20:12
Localisation: Suisse JU/BE

Re: CAPTEUR PMH XLV 700

Messagepar milou le 09 Mai 2016, 20:09

bonjour

Merci pour vos remarques et vos hypotheses
Cela m'est arrivé encore la semaine dernière - je remue en lateral , je tente un nouveau démarrage en vain
Puis , je monte et je fais pression sur la fourche - puis cela part ...

C'est usant
milou
Bonjour/bonsoir
Bonjour/bonsoir
 
Messages: 11
Enregistré le: 17 Nov 2015, 08:11

Re: CAPTEUR PMH XLV 700

Messagepar milou le 01 Jan 2018, 14:41

bonjour et bonne année à tous

Je suis toujours possesseur de mon xlv 700 de 2009
Cet été , je suis passé au SP 95 - je n'ai pas eu d'échec de démarrage jusqu'au mois de décembre
Donc, j'en conclue que cette moto ne supporte pas un usage court quand bien même le moteur était froid
ou chaud, à savoir entre 5 et 10 minutes d'utilisation , coupure moteur pour faire une course et au retour elle ne veut rien
savoir ...
Soit je me fais aider pour une poussette soit je patiente 1 h 00 et elle repart , mais c'est trés problématique
milou
Bonjour/bonsoir
Bonjour/bonsoir
 
Messages: 11
Enregistré le: 17 Nov 2015, 08:11


Retourner vers Circuit électrique ( AfricaTwin & Transalp )

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités