Démarre, démarre pas, comment localiser la panne ?

Image De la batterie, aux ampoules, en passant par les CDI, le régulateur, etc.

Modérateur: Les modos

Règles du forum
Toi qui cherches l’origine d'un problème, d'une panne, le site ou l'astuce pour un accessoire ou une pièce qui va bien, avant de poser une question sans doute déjà écrite sur le forum (depuis 12 ans!), tu as à ta disposition 3 outils avant de risquer d'enfoncer des portes ouvertes:
- La fonction Rechercher (et Recherche avancée): search.php
- La FàQ où se trouvent les problèmes les plus fréquents: viewtopic.php?f=20&t=11585
- Le WikiTransalp qui recense toutes les infos essentielles et les tutoriels mécaniques: viewtopic.php?f=1&t=27577&hilit=wiki#p549058

Démarre, démarre pas, comment localiser la panne ?

Messagepar bobarmarcel le 27 Aoû 2014, 16:48

Après une petite semaine en vélo, je rentre au bercail et décide de réveiller ma Transalp 600 de 87 qui dort au garage.
Impossible de démarrer ! Me voilà, un pauvre de moi :(
Je la pousse, elle part. Je roule 10 km ... je l'arrête ( en descente, on sait jamais). Test: elle démarre :supercontent

Le lendemain, ça recommence, Madame ne démarre plus !
Je teste la batterie : 12,9v
Je démontre le régulateur, le fusible 30A du relais est ok.
Je remontre et ... rien.
Je la pousse, elle démarre ... je roule 20 bornes, je teste, elle démarre. Je fais 3, 4 arrêts et à chaque fois, elle démarre nickel.

Nouvel essai aujourd'hui.
Rien, que le clac, clac habituel du 30A, puis au second essai un grigri du démarreur et au 3ème essai, elle démarre !

Je pense aux charbons ? ou au relais ?
Comment parvenir à localiser et diagnostiquer cette panne ?
Merci de votre aide.
Modifié en dernier par bobarmarcel le 27 Aoû 2014, 16:51, modifié 1 fois.
Avatar de l’utilisateur
bobarmarcel
mérite un café!
mérite un café!
 
Messages: 54
Enregistré le: 24 Juil 2009, 11:05
Localisation: Chambéry - T@87

Re: Démarre, démarre pas, comment localiser la panne ?

Messagepar TomazGruyere le 27 Aoû 2014, 16:49

pompe a essence, verifies les contacts ;)
Vive la peau d'zob !
Image

!!! Cours d'anglais par Skype (Enfants/Adultes - Débutants/Confirmés) >> www.lemanglish.com !!!
Avatar de l’utilisateur
TomazGruyere
voit bientôt rouge!
voit bientôt rouge!
 
Messages: 1767
Enregistré le: 15 Jan 2013, 15:37
Localisation: Saint gingolph (74) >> RD07 '93/ PD06 '90 55cv

Re: Démarre, démarre pas, comment localiser la panne ?

Messagepar Flan le 27 Aoû 2014, 16:55

TomazGruyere a écrit:pompe a essence, verifies les contacts ;)

Y en a pas sur les Transalps ;)

Je dirai batterie HS et/ou régulateur/redresseur HS ?
Vérifie le tension de charge :)
Excuse me, but I just have to explode!
ImageImage
Avatar de l’utilisateur
Flan
* L'aubergiste *
* L'aubergiste *
 
Messages: 34484
Enregistré le: 24 Sep 2005, 15:08
Localisation: Valenciennes. Mes motos: Suzuki DR 350, Transalp 88 et Africa Twin 90.

Re: Démarre, démarre pas, comment localiser la panne ?

Messagepar franck67530 le 27 Aoû 2014, 17:15

pareil batterie HS , control la quantité de liquide qu'il reste

ta batterie ne garde pas la charge en fait , acide mort ..........si c pas ca , ca y ressemble beaucoup en ts cas
Avatar de l’utilisateur
franck67530
roi de la soupape
roi de la soupape
 
Messages: 1361
Enregistré le: 10 Jan 2012, 08:43

Re: Démarre, démarre pas, comment localiser la panne ?

Messagepar gilou64 le 27 Aoû 2014, 17:33

Niveau de liquide dans la batterie trop bas, trop d'acide (il ne s'évapore pas). Faire le niveau avec de l'eau distillée et faire un test. J'ai eu la même cagade quand mon régulateur a fait bouillir ma batterie et pourtant la batterie avait 3 mois. \o/ \o/
J'ai fini de creuser,je sais. La taupe a ouvert les yeux, la lumière la fait pleurer.
Avatar de l’utilisateur
gilou64
trop bavard...
trop bavard...
 
Messages: 2387
Enregistré le: 08 Juil 2013, 10:34
Localisation: Entre Béarn et Pays Basque t@ de 1987, 1200 FJ 1987 et 1200 FJ 1992

Re: Démarre, démarre pas, comment localiser la panne ?

Messagepar Flan le 27 Aoû 2014, 18:00

franck67530 a écrit:pareil batterie HS , control la quantité de liquide qu'il reste

ta batterie ne garde pas la charge en fait , acide mort ..........si c pas ca , ca y ressemble beaucoup en ts cas

Oui et non, en fait c'est juste l'eau qui s'est évaporée (ou qui a été consommée par les cycles de recharge), mais l'acide est toujours présent (si il n'y a plus d'eau il cristallise), donc ne jamais remettre d'acide, juste de l'eau déminéralisée ;)
Excuse me, but I just have to explode!
ImageImage
Avatar de l’utilisateur
Flan
* L'aubergiste *
* L'aubergiste *
 
Messages: 34484
Enregistré le: 24 Sep 2005, 15:08
Localisation: Valenciennes. Mes motos: Suzuki DR 350, Transalp 88 et Africa Twin 90.

Re: Démarre, démarre pas, comment localiser la panne ?

Messagepar franck67530 le 27 Aoû 2014, 18:02

entièrement d'accord avec ts ce qui est dit plus haut , mais l'eau rajouté ne peut etre que du depannage , si on utilise la moto ts les jours le probleme reviendra tres vite , pour moi le mieux est de mettre une nouvelle batterie et au gel c'est encore mieux
Avatar de l’utilisateur
franck67530
roi de la soupape
roi de la soupape
 
Messages: 1361
Enregistré le: 10 Jan 2012, 08:43

Re: Démarre, démarre pas, comment localiser la panne ?

Messagepar bobarmarcel le 27 Aoû 2014, 18:21

Merci des réponses.
J'ai changé la batterie le 21 mars 2013.
Moteur éteint, j'ai 13,4 volts
Moteur allumé, 14,7 volts.
La batterie est bonne et charge apparemment.

J'ai essayé en donnant plusieurs coup de démarreur et au bout de 15, 20 fois, elle démarre.
Comment vérifier le régulateur ?
Avatar de l’utilisateur
bobarmarcel
mérite un café!
mérite un café!
 
Messages: 54
Enregistré le: 24 Juil 2009, 11:05
Localisation: Chambéry - T@87

Re: Démarre, démarre pas, comment localiser la panne ?

Messagepar jfd le 27 Aoû 2014, 18:44

bobarmarcel a écrit:Merci des réponses.
J'ai changé la batterie le 21 mars 2013.
Moteur éteint, j'ai 13,4 volts
Moteur allumé, 14,7 volts.
La batterie est bonne et charge apparemment.

J'ai essayé en donnant plusieurs coup de démarreur et au bout de 15, 20 fois, elle démarre.
Comment vérifier le régulateur ?


salut

moteur tournant, la tension aux bornes de la batterie doit etre entre 13,5v et 15v, mais pas beaucoup plus

si moins, regul HS
si plus, regul HS

pense aussi a verifier tes connections de masses cadre et moteur
bonne journée

Image
Avatar de l’utilisateur
jfd
use son clavier!
use son clavier!
 
Messages: 4555
Enregistré le: 18 Jan 2007, 18:58
Localisation: nord du nord de la france T@87

Re: Démarre, démarre pas, comment localiser la panne ?

Messagepar TiTi le 27 Aoû 2014, 19:31

A 5000 tr/mn phare allumé, 14 à 15 V (13,5 à 15,5 selon les modèles).

Au dessous la batterie ne charge pas, au dessus STOP impératif.
« Les femmes et les chattes font ce qu’elles veulent, et les hommes et les chiens devraient se détendre et se faire à cette idée.» Robert A. Heinlein
Avatar de l’utilisateur
TiTi
Grand sachem
Grand sachem
 
Messages: 27360
Enregistré le: 25 Sep 2005, 17:17
Localisation: Frontignan (34110) - @T96 etc.

Re: Démarre, démarre pas, comment localiser la panne ?

Messagepar bobarmarcel le 27 Aoû 2014, 20:15

jfd a écrit:
bobarmarcel a écrit:Merci des réponses.
J'ai changé la batterie le 21 mars 2013.
Moteur éteint, j'ai 13,4 volts
Moteur allumé, 14,7 volts.
La batterie est bonne et charge apparemment.

J'ai essayé en donnant plusieurs coup de démarreur et au bout de 15, 20 fois, elle démarre.
Comment vérifier le régulateur ?


salut

moteur tournant, la tension aux bornes de la batterie doit etre entre 13,5v et 15v, mais pas beaucoup plus

si moins, regul HS
si plus, regul HS

pense aussi a verifier tes connections de masses cadre et moteur

Apparemment la batterie et le régulateur sont bons puisque j'ai 14,7

TiTi a écrit:A 5000 tr/mn phare allumé, 14 à 15 V (13,5 à 15,5 selon les modèles).

Au dessous la batterie ne charge pas, au dessus STOP impératif.

Vais tester à 5000 t/m et je poste le résultat demain.

Merci.
Est-il possible de shunter le régulateur pour vérifier s'il est en cause ?
Avatar de l’utilisateur
bobarmarcel
mérite un café!
mérite un café!
 
Messages: 54
Enregistré le: 24 Juil 2009, 11:05
Localisation: Chambéry - T@87

Re: Démarre, démarre pas, comment localiser la panne ?

Messagepar Flan le 27 Aoû 2014, 20:22

Non tu ne peux pas. Il faudrait en emprunter un autre si tu peux, ça serait un bon tester de croiser sur une autre moto.

Pour la mesure de tension, tu le fais bien phare allumé?
Excuse me, but I just have to explode!
ImageImage
Avatar de l’utilisateur
Flan
* L'aubergiste *
* L'aubergiste *
 
Messages: 34484
Enregistré le: 24 Sep 2005, 15:08
Localisation: Valenciennes. Mes motos: Suzuki DR 350, Transalp 88 et Africa Twin 90.

Re: Démarre, démarre pas, comment localiser la panne ?

Messagepar sigmund le 27 Aoû 2014, 20:30

j'ai eu un problème dans le genre avec un dominator
un jour oui, un jour (voir une heure) non
bref ! je me suis fais c...
plusieurs semaines avec le problème....
et c' était ... le ... relais du démarreur

ps: SUIS NUL EN MÉCANIQUE, MAIS SI ÇA PEUT AIDER ....

:signe
"Vouloir libère."
Avatar de l’utilisateur
sigmund
Maître des clés
Maître des clés
 
Messages: 401
Enregistré le: 15 Juil 2013, 14:00
Localisation: alpes de haute provence

Re: Démarre, démarre pas, comment localiser la panne ?

Messagepar Rolibulle le 27 Aoû 2014, 20:55

Oui, je suivrais plutôt cette piste : problème dans le circuit de démarrage.
D'après les données de bobomarcel, la batterie n'a pas l'air mauvaise et le régulateur non plus.
Perso je fouinerais du côté de tout ce qui est important au moment de la mise en route pour avoir un max de jus :
* Demande en courant du démarreur (charbons ?)
* Etat du relais de démarreur et de ses connexions
* Etat de la prise de masse du faisceau sur le cadre (sous le réservoir)
...
Voire, état des connexions d'alim batterie sur les CDIs
...
Enfin, jeter quand même un oeil aux bougies. S'agirait pas qu'elles soient nazes.

PS : Est-ce que la moto démarre bien, et à chaque fois, à la poussette ?
Remplir ce qui est vide et Vider ce qui est plein ... c'est toute la vie !
Avatar de l’utilisateur
Rolibulle
Grand sachem
Grand sachem
 
Messages: 13174
Enregistré le: 15 Mai 2008, 22:54
Localisation: 69 - T@99 Verte T@89 Bleue

Re: Démarre, démarre pas, comment localiser la panne ?

Messagepar TiTi le 27 Aoû 2014, 22:28

Le relai de démarreur fait clic-clic-clic en général... Facile à tester en le shuntant avec un gros tournevis (sans oublier d'être au point mort !).
« Les femmes et les chattes font ce qu’elles veulent, et les hommes et les chiens devraient se détendre et se faire à cette idée.» Robert A. Heinlein
Avatar de l’utilisateur
TiTi
Grand sachem
Grand sachem
 
Messages: 27360
Enregistré le: 25 Sep 2005, 17:17
Localisation: Frontignan (34110) - @T96 etc.

Re: Démarre, démarre pas, comment localiser la panne ?

Messagepar rc174 le 28 Aoû 2014, 06:05

salut,

Le démarreur tourne-t-il franchement ??
Rouler, rouler jusqu'au dernier jour, la dernière minute. . :-D
rc174
Apprenti dieu
Apprenti dieu
 
Messages: 672
Enregistré le: 03 Avr 2011, 10:03
Localisation: Corbières : 11200 T@ 91,90,89 CBX, XTE, XTZ, R1, 250RS,350rdlc, 900ss etc

Re: Démarre, démarre pas, comment localiser la panne ?

Messagepar h5n11 le 28 Aoû 2014, 16:00

Petite question, ta moto tu l'éteint avec la clef ou avec le contacteur?
Si tu l'éteint au contacteur, essaie de l'éteindre avec la clé et regarde si tu as toujours le problème.

J'ai ce problème sur ma transalp 700 et je soupçonne un relais (je suis en cours de test)
L'alcool contient t'il des hormones féminines?

J'en sais rien mais quand on boit trop, on parle beaucoup, on dit des conneries et on conduit mal!
Avatar de l’utilisateur
h5n11
Pilier du bar
Pilier du bar
 
Messages: 87
Enregistré le: 25 Aoû 2014, 20:12
Localisation: Suisse JU/BE

Re: Démarre, démarre pas, comment localiser la panne ?

Messagepar bobarmarcel le 28 Aoû 2014, 17:15

Flan a écrit:Non tu ne peux pas. Il faudrait en emprunter un autre si tu peux, ça serait un bon tester de croiser sur une autre moto.

Pour la mesure de tension, tu le fais bien phare allumé?


Oui, phare allumé. J'ai testé à 5000 t/m aujourd'hui : 14,6v.
Le test croisé est intéressant. Je vais bien trouver un Translpiste sur ma route.
Ma T@ a démarré du 1er coup aujourd'hui !
Je me demande si les boitiers CDI ne craignent pas l'humidité des derniers jours et ne seraient pas responsables ?

sigmund a écrit:
et c' était ... le ... relais du démarreur

vais regarder ! mais comment le shunter ? on relie les 2 boulons ensemble ?

Rolibulle a écrit:PS : Est-ce que la moto démarre bien, et à chaque fois, à la poussette ?

Elle démarre nickel à la poussette ... sauf dans les côtes à 15% :mrgreen:

TiTi a écrit:Le relai de démarreur fait clic-clic-clic en général... Facile à tester en le shuntant avec un gros tournevis (sans oublier d'être au point mort !).

Peux-tu m'expliquer comment le shunter. Le tournevis doit toucher les 2 boulons ?

rc174 a écrit:salut, Le démarreur tourne-t-il franchement ??

Quand j'ai juste le clac, clac, il ne tourne pas. Le jus ne passe pas. Mais quand ça marche comme aujourd'hui il tourne bien.

h5n11 a écrit:Petite question, ta moto tu l'éteint avec la clef ou avec le contacteur?
Si tu l'éteint au contacteur, essaie de l'éteindre avec la clé et regarde si tu as toujours le problème.
J'ai ce problème sur ma transalp 700 et je soupçonne un relais (je suis en cours de test)

J'ai testé les 2 solutions mais comme aujourd'hui elle démarre, les 2 solutions marchent. Vais essayer juste à la clé pour voir si y a un changement.

Merci à tous en tout cas et je vous tiens au jus pour la suite ... mais p'être qu'elle a décidé de redémarrer normalement :D
Avatar de l’utilisateur
bobarmarcel
mérite un café!
mérite un café!
 
Messages: 54
Enregistré le: 24 Juil 2009, 11:05
Localisation: Chambéry - T@87

Re: Démarre, démarre pas, comment localiser la panne ?

Messagepar Rolibulle le 28 Aoû 2014, 18:54

Pour shunter le relais de démarreur, oui, le tournevis entre les 2 bornes.
Attention aux étincelles.
Remplir ce qui est vide et Vider ce qui est plein ... c'est toute la vie !
Avatar de l’utilisateur
Rolibulle
Grand sachem
Grand sachem
 
Messages: 13174
Enregistré le: 15 Mai 2008, 22:54
Localisation: 69 - T@99 Verte T@89 Bleue

Re: Démarre, démarre pas, comment localiser la panne ?

Messagepar bobarmarcel le 30 Aoû 2014, 18:17

Transalp démarrée au quart de tour ce matin.
Virée jusqu'à Chazay d'Azergues ( + de 100 km et retour à l'instant), tout va bien. 3 - 4 démarrage sans problème.
Vais attendre un nouveau caprice avant d'entreprendre quoi que ce soit.

Seul petit souci, le mal au cul au bout d'un moment mais bon, ça m'oblige à m'arrêter boire un café ou manger un éclair :mrgreen:
Merci à tous de votre aide. :bravo
Avatar de l’utilisateur
bobarmarcel
mérite un café!
mérite un café!
 
Messages: 54
Enregistré le: 24 Juil 2009, 11:05
Localisation: Chambéry - T@87

Re: Démarre, démarre pas, comment localiser la panne ?

Messagepar Rolibulle le 30 Aoû 2014, 20:12

bobarmarcel a écrit:Virée jusqu'à Chazay d'Azergues ...

Qu'est-ce que tu fichais sur mes terres ? C'est à 2 kms de chez moi (Marcilly).
Prochaine fois :cafe ou :gloup selon l'heure et les circonstances.
Remplir ce qui est vide et Vider ce qui est plein ... c'est toute la vie !
Avatar de l’utilisateur
Rolibulle
Grand sachem
Grand sachem
 
Messages: 13174
Enregistré le: 15 Mai 2008, 22:54
Localisation: 69 - T@99 Verte T@89 Bleue

Re: Démarre, démarre pas, comment localiser la panne ?

Messagepar hugotremolo le 30 Aoû 2014, 20:37

Le truck qui m'a sauve, trouve grace a mon pote electronicien :
avec ton voltmetre, tu regarde si le courant arrive bien a tes CDI:
y'a deux connecteurs sur chaque CDI un deux broches et un 4 broches.

celui qui fais deux broches est l'alimentation, tu met ton voltmetre dessus et tu verra si le jus arrive (12v)
si il arrive c'est ptet tes CDI, si il arrive pas, tu as une merde sur le faisceau electrique et la c'est pas rigolo a chercher :) ...


apres dans ta becane, est-ce que les bougies donnent tout le temps ?
Avatar de l’utilisateur
hugotremolo
Habitué...
Habitué...
 
Messages: 32
Enregistré le: 24 Mai 2014, 10:37
Localisation: au japon la, mais sinon figeac (46)

Re: Démarre, démarre pas, comment localiser la panne ?

Messagepar hugotremolo le 30 Aoû 2014, 20:54

les pannes interminttentes sont vraiment les plus chiantes....
Avatar de l’utilisateur
hugotremolo
Habitué...
Habitué...
 
Messages: 32
Enregistré le: 24 Mai 2014, 10:37
Localisation: au japon la, mais sinon figeac (46)

Re: Démarre, démarre pas, comment localiser la panne ?

Messagepar bobarmarcel le 31 Aoû 2014, 19:05

Rolibulle a écrit:
bobarmarcel a écrit:Virée jusqu'à Chazay d'Azergues ...

Qu'est-ce que tu fichais sur mes terres ? C'est à 2 kms de chez moi (Marcilly).
Prochaine fois :cafe ou :gloup selon l'heure et les circonstances.


Je suis allé jouer au paysagiste amateur chez ma belle-mère et enrichir de gravas et autres encombrants, la déchetterie locale.
Prochain passage sur tes terres je te fais signe et :gloup

hugotremolo a écrit:les pannes intermittentes sont vraiment les plus chiantes....

En lisant j'ai pensé à Verlaine "les plus désespérés sont les chants les plus beaux". :bravo
Tu serais pas un peu poète pour translpistes en galère ?
Modifié en dernier par bobarmarcel le 01 Sep 2014, 21:52, modifié 1 fois.
Avatar de l’utilisateur
bobarmarcel
mérite un café!
mérite un café!
 
Messages: 54
Enregistré le: 24 Juil 2009, 11:05
Localisation: Chambéry - T@87

Re: Démarre, démarre pas, comment localiser la panne ?

Messagepar Rolibulle le 31 Aoû 2014, 19:13

bobarmarcel a écrit:Je suis allé jouer au paysagiste amateur chez ma belle-mère et enrichir de gravas et aux encombrants, la déchetterie locale.

T'in :shock: j'y étais aussi à la déchetterie de Chazay samedi ! 14H00 pétantes.
Ne me dis pas que c'était toi le vieux con avec qui j'ai failli me fritter à l'entrée parce qu'il m'a bourré la place dans la queue ? :twisted:
Nan ... pas possible ... lui c'était un malpoli :lol:

Prochaine fois que tu passes par là, fais coucou (MP) et on trouvera un moment :gloup
Remplir ce qui est vide et Vider ce qui est plein ... c'est toute la vie !
Avatar de l’utilisateur
Rolibulle
Grand sachem
Grand sachem
 
Messages: 13174
Enregistré le: 15 Mai 2008, 22:54
Localisation: 69 - T@99 Verte T@89 Bleue

Re: Démarre, démarre pas, comment localiser la panne ?

Messagepar bobarmarcel le 01 Sep 2014, 21:54

Rolibulle a écrit:
bobarmarcel a écrit:Je suis allé jouer au paysagiste amateur chez ma belle-mère et enrichir de gravas et aux encombrants, la déchetterie locale.

T'in :shock: j'y étais aussi à la déchetterie de Chazay samedi ! 14H00 pétantes.
Ne me dis pas que c'était toi le vieux con avec qui j'ai failli me fritter à l'entrée parce qu'il m'a bourré la place dans la queue ? :twisted:
Nan ... pas possible ... lui c'était un malpoli :lol:

Prochaine fois que tu passes par là, fais coucou (MP) et on trouvera un moment :gloup


C'était pas moi le malpoli :mrgreen:

Ok pour le ou les :gloup

Edith et Marcel >> une semaine déjà sans que la panne ne réapparaisse wow
Avatar de l’utilisateur
bobarmarcel
mérite un café!
mérite un café!
 
Messages: 54
Enregistré le: 24 Juil 2009, 11:05
Localisation: Chambéry - T@87

Re: Démarre, démarre pas, comment localiser la panne ?

Messagepar bobarmarcel le 13 Avr 2018, 10:42

Bonjour à tous
J'ai besoin de votre aide pour ma Transalp de 87.

De nouveau je ne démarre plus. Je vais démonter le démarreur. Sur la RT, il est écrit qu'il faut démonter le carter de l'alternateur ce que j'ai fait et finalement je crois que ce n'est pas nécessaire !
Faut remonter donc et là j'ai une question concernant le pignon qui tourne avec le démarreur. D'un côté il est écrit OUT et de l'autre rien. Est-ce que cela veut dire qu'il faut le remonter avec l'écrit OUT tourné vers l'intérieur (OUT regarde du côté droit de la moto vers le carter d'embrayage ) ou pas ?
Côté OUT vers la droite
Image
Côté OUT vers la gauche donc visible
Image
Avatar de l’utilisateur
bobarmarcel
mérite un café!
mérite un café!
 
Messages: 54
Enregistré le: 24 Juil 2009, 11:05
Localisation: Chambéry - T@87

Re: Démarre, démarre pas, comment localiser la panne ?

Messagepar TiTi le 13 Avr 2018, 13:05

En règle général inscriptions vers l'extérieur.
« Les femmes et les chattes font ce qu’elles veulent, et les hommes et les chiens devraient se détendre et se faire à cette idée.» Robert A. Heinlein
Avatar de l’utilisateur
TiTi
Grand sachem
Grand sachem
 
Messages: 27360
Enregistré le: 25 Sep 2005, 17:17
Localisation: Frontignan (34110) - @T96 etc.

Re: Démarre, démarre pas, comment localiser la panne ?

Messagepar Flan le 13 Avr 2018, 14:01

TiTi a écrit:En règle général inscriptions vers l'extérieur.

Oui et OUT = EXTERIEUR en angliche, donc :ouioui
Excuse me, but I just have to explode!
ImageImage
Avatar de l’utilisateur
Flan
* L'aubergiste *
* L'aubergiste *
 
Messages: 34484
Enregistré le: 24 Sep 2005, 15:08
Localisation: Valenciennes. Mes motos: Suzuki DR 350, Transalp 88 et Africa Twin 90.


Retourner vers Circuit électrique ( AfricaTwin & Transalp )

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 3 invités