Démarre, démarre pas, comment localiser la panne ?

Image De la batterie, aux ampoules, en passant par les CDI, le régulateur, etc.
Règles du forum
Toi qui cherches l’origine d'un problème, d'une panne, le site ou l'astuce pour un accessoire ou une pièce qui va bien, avant de poser une question sans doute déjà écrite sur le forum (depuis 12 ans!), tu as à ta disposition 3 outils avant de risquer d'enfoncer des portes ouvertes:
- La fonction Rechercher (et Recherche avancée): search.php
- La FàQ où se trouvent les problèmes les plus fréquents: viewtopic.php?f=20&t=11585
- Le WikiTransalp qui recense toutes les infos essentielles et les tutoriels mécaniques: viewtopic.php?f=1&t=27577&hilit=wiki#p549058
rc174
Apprenti dieu
Apprenti dieu
Messages : 682
Enregistré le : 03 avr. 2011, 11:03
Localisation : Corbières : 11200 T@ 91,90,89 CBX, XTE, XTZ, R1, 250RS,350rdlc, 900ss etc

Re: Démarre, démarre pas, comment localiser la panne ?

Message par rc174 »

Salut,

D'après ce que tu nous dis, et si j'ai un peu comprite.., shunte le + batterie avec le + démarreur.. et tu nous dis ce qu'il se passe... :-D
Rouler, rouler jusqu'au dernier jour, la dernière minute. . :-D

Avatar du membre
TiTi
Grand sachem
Grand sachem
Messages : 31794
Enregistré le : 25 sept. 2005, 18:17
Localisation : Frontignan (34110) - @T96 etc.

Re: Démarre, démarre pas, comment localiser la panne ?

Message par TiTi »

bobarmarcel a écrit :
07 oct. 2020, 13:24
...
Edit >> vue de dessus, y a un B pour Batterie je suppose et un M pour Masse ?
...
Là tu risques d'avoir une surprise en appuyant sur le bouton !!! Tu fais un joli court-jus de la batterie (et tu pourrais facilement mettre le feu !).
La Cigale, ayant chanté
Tout l'été,
Se trouva fort coronée
Quand la bise fut venue...

-----------------------------------------------------------------------------------
►►► Les stickers de la non-Grok20 sont dispo là : viewtopic.php?f=43&t=34015 ◄◄◄

Avatar du membre
dgero
trop bavard...
trop bavard...
Messages : 2378
Enregistré le : 31 juil. 2017, 20:30
Localisation : OISE (60) - T@92 - DN01

Re: Démarre, démarre pas, comment localiser la panne ?

Message par dgero »

11,2 v à vide, pour moi t'as pas assez de jus pour démarrer....
Cdt Dgero :signe :fume

Avatar du membre
drakkarced
Rossi en trail
Rossi en trail
Messages : 746
Enregistré le : 28 janv. 2018, 17:51
Localisation : 44260 en bord de Louère - @T RD04

Re: Démarre, démarre pas, comment localiser la panne ?

Message par drakkarced »

En lisant tout ça, je pense vraiment au démarreur... puisque les test batteries semblaient bons...Comme dans l'ancien temps un bon coup de tournevis dessus (si il est accessible) au moment ou ça déconne pour voir si c'est pas bêtement les balais qui montrent des signes de fatigue...
Amis de la mécanique, la vaseline...le seul truc qui permet de mettre n'importe quoi dans n'importe quoi...

Avatar du membre
dgero
trop bavard...
trop bavard...
Messages : 2378
Enregistré le : 31 juil. 2017, 20:30
Localisation : OISE (60) - T@92 - DN01

Re: Démarre, démarre pas, comment localiser la panne ?

Message par dgero »

je réitère mon message, 11,2 volts sur une batterie neuve mesurés aux bornes de la batterie (moto à l'arret), c'est une tension trop basse qui te permettra tout juste de faire Clac Clac avec le relais de démarrage.

Il est probable que tu ais, soit un courant de fuite à l'arret de la moto qui te pompe sur la batterie OU, peut etre de manière intermittente, un souci de charge batterie lorsque tu roules.
Cdt Dgero :signe :fume

rc174
Apprenti dieu
Apprenti dieu
Messages : 682
Enregistré le : 03 avr. 2011, 11:03
Localisation : Corbières : 11200 T@ 91,90,89 CBX, XTE, XTZ, R1, 250RS,350rdlc, 900ss etc

Re: Démarre, démarre pas, comment localiser la panne ?

Message par rc174 »

dgero a écrit :
08 oct. 2020, 07:26
je réitère mon message, 11,2 volts sur une batterie neuve mesurés aux bornes de la batterie (moto à l'arret), c'est une tension trop basse qui te permettra tout juste de faire Clac Clac avec le relais de démarrage.

Il est probable que tu ais, soit un courant de fuite à l'arret de la moto qui te pompe sur la batterie OU, peut etre de manière intermittente, un souci de charge batterie lorsque tu roules.

C'est pas faux.., pour valider, branche une autre batterie avec des cables de secours..
Rouler, rouler jusqu'au dernier jour, la dernière minute. . :-D

Avatar du membre
marcopolo
use son clavier!
use son clavier!
Messages : 4605
Enregistré le : 23 janv. 2009, 22:55
Localisation : FR 59 Frelinghien - RD07A 96 75000 kms - Mamie 93 130000 kms - DR 350 94 30 000 kms

Re: Démarre, démarre pas, comment localiser la panne ?

Message par marcopolo »

dgero a écrit :
08 oct. 2020, 07:26
je réitère mon message ...
C'est beau :love comment tu parles Dgero
Vivre ses rêves plutôt que rêver sa vie Nicolas Vanier
We shall never know all the good that a simple smile can do Mère Teresa

Avatar du membre
dgero
trop bavard...
trop bavard...
Messages : 2378
Enregistré le : 31 juil. 2017, 20:30
Localisation : OISE (60) - T@92 - DN01

Re: Démarre, démarre pas, comment localiser la panne ?

Message par dgero »

C'est qu'il en a du BEPC dans la trogne le Dgero :lol: :lol:
Cdt Dgero :signe :fume

Avatar du membre
Renaud42
Grand Pignon
Grand Pignon
Messages : 295
Enregistré le : 14 nov. 2016, 02:27
Localisation : 69 - @T650

Re: Démarre, démarre pas, comment localiser la panne ?

Message par Renaud42 »

En résumé :
Au départ c'était les symptômes d'un démarreur fatigué mais depuis le temps la batterie s'est déchargée à 11.2v et rien ne va plus.
- Recharger la batterie (qui en a peut-être pris un coup qu'on ne s'occupe pas d'elle pendant des mois)
- Réparer le démarreur : probablement seulement les charbons + un petit coup de papier de verre 400 sur la piste en cuivre nettoyage + nettoyage général avec un solvant non gras. Je pense que le SP actuel convient.
Amecdote : j'avais nettoyé un démarreur dans les années 90 avec de l'essence et le gras de l'essence isolait les charbons et ça ne marchait plus...

Attention à l'indexation des éléments emboités du démarreur. Il doit y avoir des repères mais il n'est pas interdit d'en tracer d'autres avec un pointeau avant de démonter.
Attention au remontage des charbons pour ne pas ruiner les charbons neufs, les serrer avec les doigts pour les faire passer sur la piste en cuivre.

rc174
Apprenti dieu
Apprenti dieu
Messages : 682
Enregistré le : 03 avr. 2011, 11:03
Localisation : Corbières : 11200 T@ 91,90,89 CBX, XTE, XTZ, R1, 250RS,350rdlc, 900ss etc

Re: Démarre, démarre pas, comment localiser la panne ?

Message par rc174 »

Bon, et si l'on résumait un peu ... ?

Symptôme : le démarreur ne tourne pas ou pas toujours.. pour entraîner le moteur ..

Les coupables possibles :

La batterie : vérifie la tension, elle doit se situer au minimum à 12.5 volts contact coupé, et plus de 12 v contact mis, dans la négative, brancher des câbles de secours depuis une autre bonne batterie (auto, moto, tondeuse etc) si ça solutionne, ben, c'était la batterie.. sinon, on cherche plus loin..

Le relais de démarreur : il doit "claquer" franchement lorsque l'on appuie sur son bouton, et lancer le démarreur.. si ce n'est pas le cas, on connecte (shunte) ses deux bornes avec un fil, un pince, etc.. ça doit lancer le démarreur, donc relais = coupable, on le change, si on est à l'ISF, :-D ou on l'ouvre en le dessertissant proprement, on vérifie l'enroulement de l'électro aimant (le solénoïde) avec un ohmmètre, il doit y avoir continuité, si c'est bon, on continue, on démonte les bornes en cuivre ainsi que le contacteur fixé sur le plongeur du solénoïde et on poli tout au quart de poil, faut que ça brille !! . on remonte le tout proprement et on teste, ça doit fonctionner..

Le démarreur : si après tout ça, (voir plus haut) il ne fonctionne pas, on peut légitimement le soupçonner, dont on teste : démarreur en place sur la moto, ou pas, on branche un cable de batterie, négatif à la masse du démarreur, et un autre, le positif sur le fil du démarreur, il doit tourner et entraîner le moteur..
Dans la négative, on dépose le démarreur et on l'ouvre proprement, en faisant des repères, au pointeau par exemple et ou en prenant des photos , c'est la méthode que je privilégie avec mon age et ses petites pertes (pas blanches) de mémoire.
Tout doit être astiqué nickel, d'abord à la soufflette pour évacuer toutes les poussières, puis au chiffon, puis un passage léger à la toile émeri fine (400, 600) sur le collecteur en cuivre du rotor, faut que ça brille, puis on mesure la longueur des charbons, leur cote nominale doit être dans la RMT.. ensuite on contrôle la résistance des bobinages, stator et rotor selon la méthode de la RMT.. Si tout est oK, re gros coup de soufflette partout.
PAS DE SOLVANT NI LIQUIDE pour nettoyer, ça détériorerait irréversiblement l'isolement des bobinages..
Au moindre doute, changer les charbons, c'est pas cher..
Puis remontage et essai ...
Une fois remonté, ça doit marcher, une dernière vérif : controle de la tension de charge comme indiqué par nos brillant collègue..

Bon, ben voila, la bafouille est terminée, j'ai pas mieux en magasin, surtout à ce prix là, si j'ai dit des bêtises, fait des fôtes, désolé.. ne tapez pas, merci.. :vieux
Rouler, rouler jusqu'au dernier jour, la dernière minute. . :-D

Avatar du membre
bobarmarcel
mérite un café!
mérite un café!
Messages : 69
Enregistré le : 24 juil. 2009, 12:05
Localisation : Près de Chambéry- T@87

Re: Démarre, démarre pas, comment localiser la panne ?

Message par bobarmarcel »

Merci pour tous les avis et conseils.
J'ai enlevé la batterie, démonté le démarreur, abîmé au passage une durite d'origine (1987) du vase d'expansion !
Le démarreur branché en direct tourne :premier
Par contre effectivement la batterie comme l'a soumis avec réitération Dgero, ne charge plus :pasmafote

Il me reste encore à trouver comment démonter le coupe-circuit : le start fonctionne mais plus la partie on/off. J'imagine (mais j'en sais rien) que le contacteur est à nettoyer ou remplacer. Y a peu de temps, j'ai démonté un commodo et au vu du résultat final ==> poubelle, je n'en garde pas un bon souvenir :mrgreen:

Avatar du membre
flac
a pas de vie sociale
a pas de vie sociale
Messages : 3776
Enregistré le : 22 oct. 2009, 22:06
Localisation : Entremont 74 - t@ 98 et @t 2016

Re: Démarre, démarre pas, comment localiser la panne ?

Message par flac »

Pour moi une tension de batterie inférieure à 12v veut dire qu'elle est hs :pasmafote
les cheveux sont restés dans le casque

rc174
Apprenti dieu
Apprenti dieu
Messages : 682
Enregistré le : 03 avr. 2011, 11:03
Localisation : Corbières : 11200 T@ 91,90,89 CBX, XTE, XTZ, R1, 250RS,350rdlc, 900ss etc

Re: Démarre, démarre pas, comment localiser la panne ?

Message par rc174 »

Un démarreur qui tourne à vide n'est pas forcément ok, c'est en charge sur le moteur qu'il pourra être validé..

Le coupe circuit au guidon ne coupe que l'allumage, pas le démarreur.
Rouler, rouler jusqu'au dernier jour, la dernière minute. . :-D

Avatar du membre
dgero
trop bavard...
trop bavard...
Messages : 2378
Enregistré le : 31 juil. 2017, 20:30
Localisation : OISE (60) - T@92 - DN01

Re: Démarre, démarre pas, comment localiser la panne ?

Message par dgero »

Si ta batterie est de 2013 x_x x_x x_x avec le déroulé de ton histoire, va en chercher une neuve et, à mon avis, tu vas cesser de te torturer :ouioui
Cdt Dgero :signe :fume

Avatar du membre
Nicolas08
bientôt béatifié
bientôt béatifié
Messages : 2116
Enregistré le : 06 oct. 2016, 22:20
Localisation : Saint Marceau (08) - T@ 1987 BBR

Re: Démarre, démarre pas, comment localiser la panne ?

Message par Nicolas08 »

bobarmarcel a écrit :
14 oct. 2020, 08:35
Il me reste encore à trouver comment démonter le coupe-circuit : le start fonctionne mais plus la partie on/off.
Tu dis ça parce que :
bobarmarcel a écrit :
07 oct. 2020, 13:24
1- le coupe-circuit on-off n'éteint pas les diodes du tableau de bord.
?

Parce-que c'est normal que le coupe circuit n'éteigne pas les diodes du tableau de bord, il empêche juste le moteur de se lancer en coupant l'allumage, mais le reste du circuit électrique fonctionne toujours quand le coupe circuit est sur off.

Ce n'est qu'un interrupteur, et en plus même sur off ça n'empêche pas le démarreur de tourner donc c'est pas ça.

Tu vas nous la changer cette putain de batterie ou il faut qu'on se cotise ? :mrgreen: :mrgreen:

Avatar du membre
bobarmarcel
mérite un café!
mérite un café!
Messages : 69
Enregistré le : 24 juil. 2009, 12:05
Localisation : Près de Chambéry- T@87

Re: Démarre, démarre pas, comment localiser la panne ?

Message par bobarmarcel »

Nicolas08 a écrit :
14 oct. 2020, 21:12


Parce-que c'est normal que le coupe circuit n'éteigne pas les diodes du tableau de bord, il empêche juste le moteur de se lancer en coupant l'allumage, mais le reste du circuit électrique fonctionne toujours quand le coupe circuit est sur off.

Ce n'est qu'un interrupteur, et en plus même sur off ça n'empêche pas le démarreur de tourner donc c'est pas ça.
Pourtant j'avais l'habitude d'éteindre la T@ en mettant sur off et plus rien ne fonctionnait : ni les diodes, ni les phares, ni moi.
Pour la batterie, j'ouvre une cagnotte kisskissbankbank :mrgreen:
Je ne crois pas que feue dame batterie fut de 2013 mais plutôt aux alentours de 2018 ... à 5 ans près :mrgreen:

Avatar du membre
dgero
trop bavard...
trop bavard...
Messages : 2378
Enregistré le : 31 juil. 2017, 20:30
Localisation : OISE (60) - T@92 - DN01

Re: Démarre, démarre pas, comment localiser la panne ?

Message par dgero »

bobarmarcel a écrit :
27 août 2014, 19:21
J'ai changé la batterie le 21 mars 2013.
Tu vas arreter de nous raconter des Bobar Marcel :lol: :lol:
Vache, on y est depuis 2014 sur ta panne, tu fais très fort...... :ahhhhh

On sera en EHPAD, qu'on y sera encore
ça vient du porte clé.JPG
ça vient du porte clé.JPG (62.35 Kio) Vu 227 fois
Si d'ici là, on finit pas en
burne out.JPG
burne out.JPG (25.96 Kio) Vu 227 fois
Cdt Dgero :signe :fume

Avatar du membre
Nicolas08
bientôt béatifié
bientôt béatifié
Messages : 2116
Enregistré le : 06 oct. 2016, 22:20
Localisation : Saint Marceau (08) - T@ 1987 BBR

Re: Démarre, démarre pas, comment localiser la panne ?

Message par Nicolas08 »

Du grand Dgero :mrgreen: :bravo :premier

Avatar du membre
flac
a pas de vie sociale
a pas de vie sociale
Messages : 3776
Enregistré le : 22 oct. 2009, 22:06
Localisation : Entremont 74 - t@ 98 et @t 2016

Re: Démarre, démarre pas, comment localiser la panne ?

Message par flac »

TomazGruyere a écrit :
27 août 2014, 17:49
pompe a essence, verifies les contacts ;)
Mouarf
Et l'autre là, le roi de la mécanique Helvétique, ben il était déjà très mauvais il y a 6 ans :lol: :lol: :lol:
les cheveux sont restés dans le casque

Avatar du membre
Maux Tôt
Indispensable
Indispensable
Messages : 128
Enregistré le : 28 sept. 2020, 20:11
Localisation : PD06 _ 15 - 43 - 63 - 48 - 12 selon humeur

Re: Démarre, démarre pas, comment localiser la panne ?

Message par Maux Tôt »

un neiman défectueux comme sur certaines Kawa? :pasmafote
Recherche d'AF... après j'arrête la collection :pasfou

Avatar du membre
bobarmarcel
mérite un café!
mérite un café!
Messages : 69
Enregistré le : 24 juil. 2009, 12:05
Localisation : Près de Chambéry- T@87

Re: Démarre, démarre pas, comment localiser la panne ?

Message par bobarmarcel »

dgero a écrit :
15 oct. 2020, 07:44
bobarmarcel a écrit :
27 août 2014, 19:21
J'ai changé la batterie le 21 mars 2013.
Tu vas arreter de nous raconter des Bobar Marcel :lol: :lol:
Vache, on y est depuis 2014 sur ta panne, tu fais très fort...... :ahhhhh
Quand même pas : entre le premier message et mon nouveau, j'ai changé ma batterie :mrgreen:

J'aurais p'^tre dû créer un nouveau topic :pasmafote

Répondre