Est-ce un pb de régulateur, d'alternateur ?

Image De la batterie, aux ampoules, en passant par les CDI, le régulateur, etc.

Modérateur: Les modos

Règles du forum
Toi qui cherches l’origine d'un problème, d'une panne, le site ou l'astuce pour un accessoire ou une pièce qui va bien, avant de poser une question sans doute déjà écrite sur le forum (depuis 12 ans!), tu as à ta disposition 3 outils avant de risquer d'enfoncer des portes ouvertes:
- La fonction Rechercher (et Recherche avancée): search.php
- La FàQ où se trouvent les problèmes les plus fréquents: viewtopic.php?f=20&t=11585
- Le WikiTransalp qui recense toutes les infos essentielles et les tutoriels mécaniques: viewtopic.php?f=1&t=27577&hilit=wiki#p549058

Re: Est-ce un pb de régulateur, d'alternateur ?

Messagepar TiTi le 02 Juin 2010, 20:33

Plutôt entre 14 et 15 V... au dessus, c'est un peu trop :(
Image
Avatar de l’utilisateur
TiTi
Grand sachem
Grand sachem
 
Messages: 29541
Enregistré le: 25 Sep 2005, 18:17
Localisation: Frontignan (34110) - @T96 etc.

Re: Est-ce un pb de régulateur, d'alternateur ?

Messagepar Vieux møtard le 02 Juin 2010, 21:25

vidock a écrit:
Vieux møtard a écrit:Parce que j'ai fait plus de 400km comme ça pour revenir du meeting ATOC :wink:
Je dirais à première vu et après changement de la batterie que le régul fonctionne toujours. Il faudra voir comment ça évolue dans la durée.


J'en profiterais pour vérifier les cosses + WD40, ça peut pas faire de mal :wink:
En tt cas je suis content que ton régul ne soit pas HS.

\o/

vidock a écrit:
sabetbob a écrit:Salut,

5000 tr/m sans phare, 14.44 v. Ca ne bouge pas avec les tours, c'est même plutôt plus fort au ralenti (14.56) mais c'est le rôle du régulateur d'avoir une tension stable , non ? :)



\o/ sabetbob

Oui, c'est le but du regul.
Mais c'est pas à 1 Volt près , une tension comprise entre 14V et 16V pour moi c'est bon.
\o/


TiTi a écrit:Plutôt entre 14 et 15 V... au dessus, c'est un peu trop :(

Batterie neuve vide aujourd'hui :( je l'ai mise sous traitement Optimate IV depuis que je suis rentré.
Lors de la dernière vérification d'avant le meeting ATOC, c'était 14.5 à 15.5V aux cosses de la batterie à 5000tr/mn. C'est bien comme ça qu'il faut mesurer? Si c'est bien comme ça, je refait une mesure demain après midi en rentrant.
J'avais monté la batterie (YUASA) en vaselinant les bornes et les cosses, tout en utilisant les vis neuves fournies avec (bien serrées les vis). Elle a fait environ 300km depuis le changement.

J'ai un régulateur d'avance (celui de Sentinet sur ATOC) que je viens de monter.

Pour tester l'alternateur, il faut bien mesurer chacune des trois phases avec la masse?
Les cosses femelles (coté alternateur) était un peu sombre mais pas brulées, on voit que le plastique autour a quand même chauffé. J'ai mis un grand coup de bombe "nettoyant connectique" dedans avant de rebrancher la prise des trois cosses males (côté régulateur), elles étaient saines à voir.
"Si l’abeille disparaissait de la surface du globe, l’homme n’aurait plus que quatre années à vivre."
Albert Einstein
Avatar de l’utilisateur
Vieux møtard
Grand sachem
Grand sachem
 
Messages: 19094
Enregistré le: 10 Aoû 2006, 13:17
Localisation: Villemoirieu (Isère) @t 2003 & 2019, T@ 1994, KLR 650 C de 2000 Pilote 53 ans

Re: Est-ce un pb de régulateur, d'alternateur ?

Messagepar TiTi le 02 Juin 2010, 21:39

Vieux møtard a écrit:...
Lors de la dernière vérification d'avant le meeting ATOC, c'était 14.5 à 15.5V aux cosses de la batterie à 5000tr/mn. C'est bien comme ça qu'il faut mesurer?...

Un poil haut...

Vieux møtard a écrit:...
Pour tester l'alternateur, il faut bien mesurer chacune des trois phases avec la masse?
...

Moteur coupé bien sûr ;)
Image
Avatar de l’utilisateur
TiTi
Grand sachem
Grand sachem
 
Messages: 29541
Enregistré le: 25 Sep 2005, 18:17
Localisation: Frontignan (34110) - @T96 etc.

Re: Est-ce un pb de régulateur, d'alternateur ?

Messagepar Vieux møtard le 02 Juin 2010, 21:52

TiTi a écrit:
Vieux møtard a écrit:...
Pour tester l'alternateur, il faut bien mesurer chacune des trois phases avec la masse?
...

Moteur coupé bien sûr ;)

Heu, je parlais du voltage de sortie, mais j'ai l'impression que tu parles de la résistance, je me trompe?
"Si l’abeille disparaissait de la surface du globe, l’homme n’aurait plus que quatre années à vivre."
Albert Einstein
Avatar de l’utilisateur
Vieux møtard
Grand sachem
Grand sachem
 
Messages: 19094
Enregistré le: 10 Aoû 2006, 13:17
Localisation: Villemoirieu (Isère) @t 2003 & 2019, T@ 1994, KLR 650 C de 2000 Pilote 53 ans

Re: Est-ce un pb de régulateur, d'alternateur ?

Messagepar vidock le 02 Juin 2010, 21:57

Vieux møtard a écrit:P
Pour tester l'alternateur, il faut bien mesurer chacune des trois phases avec la masse?
Les cosses femelles (coté alternateur) était un peu sombre mais pas brulées, on voit que le plastique autour a quand même chauffé. J'ai mis un grand coup de bombe "nettoyant connectique" dedans avant de rebrancher la prise des trois cosses males (côté régulateur), elles étaient saines à voir.


Oui, mesure de résistance avec chaque phase et la masse.
Mais ta batterie à 9,5V est à changer avant tout.

\o/
Pour la marche, le plus beau chapeau du monde ne vaut pas une bonne paire de chaussures. PD
Avatar de l’utilisateur
vidock
Prince de l'aspi!
Prince de l'aspi!
 
Messages: 1258
Enregistré le: 25 Juin 2007, 11:42
Localisation: TROYES - T@92 et RD03 89

Re: Est-ce un pb de régulateur, d'alternateur ?

Messagepar vidock le 02 Juin 2010, 22:02

Vieux møtard a écrit:
TiTi a écrit:
Vieux møtard a écrit:...
Pour tester l'alternateur, il faut bien mesurer chacune des trois phases avec la masse?
...

Moteur coupé bien sûr ;)

Heu, je parlais du voltage de sortie, mais j'ai l'impression que tu parles de la résistance, je me trompe?


Si les trois phases de l'alternateur sont bonnes (mesure de resistance avec un ohmètre de chaque phase et la masse) sont bonnes ==> batterie ou regul ou pb de connectique.
Le reste c'est pas important.

\o/
Pour la marche, le plus beau chapeau du monde ne vaut pas une bonne paire de chaussures. PD
Avatar de l’utilisateur
vidock
Prince de l'aspi!
Prince de l'aspi!
 
Messages: 1258
Enregistré le: 25 Juin 2007, 11:42
Localisation: TROYES - T@92 et RD03 89

Re: Est-ce un pb de régulateur, d'alternateur ?

Messagepar Vieux møtard le 02 Juin 2010, 22:12

vidock a écrit:Oui, mesure de résistance avec chaque phase et la masse.
Mais ta batterie à 9,5V est à changer avant tout.

\o/

Merci Ti² et Vidock thx
La batterie à 9.5V, je l'ai viré depuis le retour du meeting.
Celle qui est dessus maintenant est neuve de la semaine dernière et n'a fait que 300km avant de se retrouver vide, donc je suppose que la charge ne se fait pas, ou pas complêtement. Ça me rapelle un post de Pim, ça... la recharge défectueuse via le régul est plus courante que la surcharge à cause du régul.
Mais mes 15.5V en sortie de régul me paraissent bizarre. J'en saurais plus demain après la recharge de ma batterie :wink:
Je vous tiens au courant :mrgreen:
Je dois avoir quelle résistance au bobines de l'aternateur?
"Si l’abeille disparaissait de la surface du globe, l’homme n’aurait plus que quatre années à vivre."
Albert Einstein
Avatar de l’utilisateur
Vieux møtard
Grand sachem
Grand sachem
 
Messages: 19094
Enregistré le: 10 Aoû 2006, 13:17
Localisation: Villemoirieu (Isère) @t 2003 & 2019, T@ 1994, KLR 650 C de 2000 Pilote 53 ans

Re: Est-ce un pb de régulateur, d'alternateur ?

Messagepar TiTi le 02 Juin 2010, 22:28

Vieux møtard a écrit:...
Je dois avoir quelle résistance au bobines de l'aternateur?

Aller... cherche un peu... on a souvent donné ce renseignement :mrgreen:

Sinon, tu n'as pas la RMT ??
Image
Avatar de l’utilisateur
TiTi
Grand sachem
Grand sachem
 
Messages: 29541
Enregistré le: 25 Sep 2005, 18:17
Localisation: Frontignan (34110) - @T96 etc.

Re: Est-ce un pb de régulateur, d'alternateur ?

Messagepar Vieux møtard le 02 Juin 2010, 22:38

Ah ben si c'est sur la RMT, pas de soucis je trouverais, je l'ai thx \o/
"Si l’abeille disparaissait de la surface du globe, l’homme n’aurait plus que quatre années à vivre."
Albert Einstein
Avatar de l’utilisateur
Vieux møtard
Grand sachem
Grand sachem
 
Messages: 19094
Enregistré le: 10 Aoû 2006, 13:17
Localisation: Villemoirieu (Isère) @t 2003 & 2019, T@ 1994, KLR 650 C de 2000 Pilote 53 ans

Re: Est-ce un pb de régulateur, d'alternateur ?

Messagepar TiTi le 02 Juin 2010, 23:04

Ben ils sortent d'où les renseignements qu'on donne d'après toi ? :mrgreen:
Image
Avatar de l’utilisateur
TiTi
Grand sachem
Grand sachem
 
Messages: 29541
Enregistré le: 25 Sep 2005, 18:17
Localisation: Frontignan (34110) - @T96 etc.

Re: Est-ce un pb de régulateur, d'alternateur ?

Messagepar Vieux møtard le 03 Juin 2010, 15:35

Je croyais que ça sortait du Hayne english :wink:

Bon, d'après mon Optimate IV, les voyants sont vert, la batterie est pleine :mrgreen:

Avec le régulateur de Sentinet
mesure de la batterie sur le régime de ralentit pendant que le moteur chauffait: 14,5V ±0.1
mesure de la batterie à 5000tr/mn stabilisé avec le moteur en température : 14,5V ±0.1

Donc quasiment pas de variation et je commence à pencher du côté du régulateur HS, bien que le voltage n'était pas non plus catastrophique.
Je mesurerais la résistance des trois phases du générateur ce soir, quand j'aurais fini ma nuit \o/
Avatar de l’utilisateur
Vieux møtard
Grand sachem
Grand sachem
 
Messages: 19094
Enregistré le: 10 Aoû 2006, 13:17
Localisation: Villemoirieu (Isère) @t 2003 & 2019, T@ 1994, KLR 650 C de 2000 Pilote 53 ans

Re: Est-ce un pb de régulateur, d'alternateur ?

Messagepar Vieux møtard le 03 Juin 2010, 21:51

Mesure pas possible, mes pointes de test sont trop grosses pour rentrer dans les fentes, résistance infinie...
Pas grave, je ferais le test en roulant sur 200km et je mesurerais la tension de la batterie à l'arrêt, je verrais bien si elle se recharge.
"Si l’abeille disparaissait de la surface du globe, l’homme n’aurait plus que quatre années à vivre."
Albert Einstein
Avatar de l’utilisateur
Vieux møtard
Grand sachem
Grand sachem
 
Messages: 19094
Enregistré le: 10 Aoû 2006, 13:17
Localisation: Villemoirieu (Isère) @t 2003 & 2019, T@ 1994, KLR 650 C de 2000 Pilote 53 ans

Re: Est-ce un pb de régulateur, d'alternateur ?

Messagepar TiTi le 03 Juin 2010, 22:15

Vieux møtard a écrit:Mesure pas possible, mes pointes de test sont trop grosses pour rentrer dans les fentes, résistance infinie...

Une lame de tournevis, un trombone... ou mieux une faston mâle, beaucoup de chose peuvent faire l'intermédiaire !
Image
Avatar de l’utilisateur
TiTi
Grand sachem
Grand sachem
 
Messages: 29541
Enregistré le: 25 Sep 2005, 18:17
Localisation: Frontignan (34110) - @T96 etc.

Re: Est-ce un pb de régulateur, d'alternateur ?

Messagepar Vieux møtard le 03 Juin 2010, 22:45

J'essayerais de trouver ça au boulot demain, j'ai pas de trombone et mes tournevis sont plus gros que mes pointes de test :oops: j'ai paumé mes tournevis de présision qui aurait pu faire l'affaire :? et le fil de fer de la clôture est trop gros aussi.
"Si l’abeille disparaissait de la surface du globe, l’homme n’aurait plus que quatre années à vivre."
Albert Einstein
Avatar de l’utilisateur
Vieux møtard
Grand sachem
Grand sachem
 
Messages: 19094
Enregistré le: 10 Aoû 2006, 13:17
Localisation: Villemoirieu (Isère) @t 2003 & 2019, T@ 1994, KLR 650 C de 2000 Pilote 53 ans

Re: Est-ce un pb de régulateur, d'alternateur ?

Messagepar vidock le 05 Juin 2010, 16:05

Vieux møtard a écrit:
et le fil de fer de la clôture est trop gros aussi.
:lol: :lol: :lol:
Pour la marche, le plus beau chapeau du monde ne vaut pas une bonne paire de chaussures. PD
Avatar de l’utilisateur
vidock
Prince de l'aspi!
Prince de l'aspi!
 
Messages: 1258
Enregistré le: 25 Juin 2007, 11:42
Localisation: TROYES - T@92 et RD03 89

Re: Est-ce un pb de régulateur, d'alternateur ?

Messagepar Vieux møtard le 06 Juin 2010, 22:42

:mrgreen:

793km fait dans le week-end, avec une batterie de rechange dans le top case à tout hasard et elle a tenue avec le nouveau régul, donc c'est bien lui qui était le maillon faible du circuit de charge et pas le générateur :wink:
Merci de m'avoir guidé dans le diagnostique thx
Je dois quand même tenter de refaire ma prise convenablement (pas avec du domino), pour mes @t, je vais essayer de trouver des connectiques bien dimensionnées, comme sur ma t@
"Si l’abeille disparaissait de la surface du globe, l’homme n’aurait plus que quatre années à vivre."
Albert Einstein
Avatar de l’utilisateur
Vieux møtard
Grand sachem
Grand sachem
 
Messages: 19094
Enregistré le: 10 Aoû 2006, 13:17
Localisation: Villemoirieu (Isère) @t 2003 & 2019, T@ 1994, KLR 650 C de 2000 Pilote 53 ans

Re: Est-ce un pb de régulateur, d'alternateur ?

Messagepar jim jones le 07 Nov 2019, 21:47

Bonsoir!

Désolé du déterrage mais je voulais éviter un sujet redondant. Donc voici mon cas.

Symptomes: klaxon hyper faiblard... puis un jour ca démarre plus. Batterie pas trop vieille, je la recharge, elle est a 13,3.

Je roule puis au bout de 4 jours ca demarre plus. Batterie a 11,5. Donc pas morte morte.

Je vérifie la charge: j'ai 12,8 moteur allumé a la batterie. Donc pas assez.

Je vérifie le stator en reliant les fils jaunes entre eux sur 200v, j'ai environ 13 a chacun. Et ca augmente avec le régime.

Je test la sortie regul et j'ai 12,8. J'imagine que c'est trop peu pour charger une batterie.

Conclusion je penche pour le regul mais j'aimerai la confirmation des pros.

:mrgreen: :mrgreen: :mrgreen: Merci
Avatar de l’utilisateur
jim jones
Grand Pignon
Grand Pignon
 
Messages: 238
Enregistré le: 02 Juil 2012, 11:22
Localisation: Lyon - T@ 1992

Re: Est-ce un pb de régulateur, d'alternateur ?

Messagepar marcopolo le 07 Nov 2019, 22:31

jim jones a écrit:...
Conclusion je penche pour le regul mais j'aimerai la confirmation des pros.

:mrgreen: :mrgreen: :mrgreen: Merci



Confirmation :wink:
Vivre ses rêves plutôt que rêver sa vie Nicolas Vanier
We shall never know all the good that a simple smile can do Mère Teresa
Avatar de l’utilisateur
marcopolo
a pas de vie sociale
a pas de vie sociale
 
Messages: 3607
Enregistré le: 23 Jan 2009, 23:55
Localisation: FR 59 Frelinghien - RD07A 96 75000 kms - Mamie 93 130000 kms - DR 350 94 30 000 kms

Re: Est-ce un pb de régulateur, d'alternateur ?

Messagepar jim jones le 07 Nov 2019, 23:32

Merci thx

Commande passée chez motoboxer a l'intstant.

Petite question, il faut virer les cosses d'origine et souder le nouveau? Je peux me piquer directement sur les anciens fils ou faut aller se brancher vers le stator?

Merci
Avatar de l’utilisateur
jim jones
Grand Pignon
Grand Pignon
 
Messages: 238
Enregistré le: 02 Juil 2012, 11:22
Localisation: Lyon - T@ 1992

Re: Est-ce un pb de régulateur, d'alternateur ?

Messagepar marcopolo le 08 Nov 2019, 07:43

Sur la Transalp le connecteur n'a normalement pas de problème d'échauffement.
J'ai gardé le connecteur d'origine :wink:
Vivre ses rêves plutôt que rêver sa vie Nicolas Vanier
We shall never know all the good that a simple smile can do Mère Teresa
Avatar de l’utilisateur
marcopolo
a pas de vie sociale
a pas de vie sociale
 
Messages: 3607
Enregistré le: 23 Jan 2009, 23:55
Localisation: FR 59 Frelinghien - RD07A 96 75000 kms - Mamie 93 130000 kms - DR 350 94 30 000 kms

Re: Est-ce un pb de régulateur, d'alternateur ?

Messagepar jim jones le 09 Nov 2019, 15:06

Justement ca ressemble pas aux connecteurs d'origine Honda ceux du module motoboxer. Du coup je me demandes si il faut couper et souder?


Ok je viens de voir le tuto, je vais me dermerder en fonction de ce que je trouve \o/
Avatar de l’utilisateur
jim jones
Grand Pignon
Grand Pignon
 
Messages: 238
Enregistré le: 02 Juil 2012, 11:22
Localisation: Lyon - T@ 1992

Re: Est-ce un pb de régulateur, d'alternateur ?

Messagepar TiTi le 09 Nov 2019, 15:16

On met les fils jaunes directement dans le connecteur du nouveau régulateur.
Image
Avatar de l’utilisateur
TiTi
Grand sachem
Grand sachem
 
Messages: 29541
Enregistré le: 25 Sep 2005, 18:17
Localisation: Frontignan (34110) - @T96 etc.

Précédente

Retourner vers Circuit électrique ( AfricaTwin & Transalp )

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités