Ma T@ chauffe...ah ben là je suis perdu!

ImageC'est ici que tu trouveras tout ce qui concerne le V52°: entretien, réparation, spécifications, etc. Les outils? C'est ici aussi

Modérateur: Les modos

Règles du forum
Toi qui cherches l’origine d'un problème, d'une panne, le site ou l'astuce pour un accessoire ou une pièce qui va bien, avant de poser une question sans doute déjà écrite sur le forum (depuis 12 ans!), tu as à ta disposition 3 outils avant de risquer d'enfoncer des portes ouvertes:
- La fonction Rechercher (et Recherche avancée): search.php
- La FàQ où se trouvent les problèmes les plus fréquents: viewtopic.php?f=20&t=11585
- Le WikiTransalp qui recense toutes les infos essentielles et les tutoriels mécaniques: viewtopic.php?f=1&t=27577&hilit=wiki#p549058

Re: Ma T@ chauffe... Test de la soupape du calorstat

Messagepar Pierretransalp le 15 Mar 2019, 09:39

Pour une fois que je ne fais pas d'allusion lubrique!
Avatar de l’utilisateur
Pierretransalp
mérite un café!
mérite un café!
 
Messages: 56
Enregistré le: 18 Nov 2018, 21:04
Localisation: Strasbourg T@93 / GSXR750 K6

Re: Ma T@ chauffe... Test de la soupape du calorstat

Messagepar Pierretransalp le 15 Mar 2019, 13:21

Bon ben la nouvelle du jour...


Image



Alors je ne sais pas si c'est moi qui l'ai cassé en la remontant ou si le phénomène existait et s'est accentué en montant / démontant... En tous cas avant ça fuyait pas ( du moins pas à grosses gouttes) et là si... Je suis ravi...
Avatar de l’utilisateur
Pierretransalp
mérite un café!
mérite un café!
 
Messages: 56
Enregistré le: 18 Nov 2018, 21:04
Localisation: Strasbourg T@93 / GSXR750 K6

Re: Ma T@ chauffe... Test de la soupape du calorstat

Messagepar marcopolo le 15 Mar 2019, 14:31

Pierretransalp a écrit:Alors je ne sais pas si c'est moi qui l'ai cassé en la remontant ou si le phénomène existait et s'est accentué en montant / démontant... En tous cas avant ça fuyait pas ( du moins pas à grosses gouttes) et là si... Je suis ravi...


Je dois en avoir un d'avance, si tu veux :wink:
Image
Avatar de l’utilisateur
marcopolo
a pas de vie sociale
a pas de vie sociale
 
Messages: 3176
Enregistré le: 23 Jan 2009, 23:55
Localisation: FR 59 Frelinghien - RD07A 96 70000 kms - Mamie 93 120000 kms - DR 350 94 25 000 kms

Re: Ma T@ chauffe... Test de la soupape du calorstat

Messagepar Pierretransalp le 15 Mar 2019, 15:18

marcopolo a écrit:
Pierretransalp a écrit:Alors je ne sais pas si c'est moi qui l'ai cassé en la remontant ou si le phénomène existait et s'est accentué en montant / démontant... En tous cas avant ça fuyait pas ( du moins pas à grosses gouttes) et là si... Je suis ravi...


Je dois en avoir un d'avance, si tu veux :wink:


Le thermostat complet avec calorstat? Si oui je suis bien intéressé!
Avatar de l’utilisateur
Pierretransalp
mérite un café!
mérite un café!
 
Messages: 56
Enregistré le: 18 Nov 2018, 21:04
Localisation: Strasbourg T@93 / GSXR750 K6

Re: Ma T@ chauffe... Tete de thermostat fissurée.....

Messagepar Pierretransalp le 15 Mar 2019, 16:47

Les bougies ne sont pas très belle à voir. Peut-être que mon problème de chauffe vient effectivement d'un problème de richesse ?

Image
Avatar de l’utilisateur
Pierretransalp
mérite un café!
mérite un café!
 
Messages: 56
Enregistré le: 18 Nov 2018, 21:04
Localisation: Strasbourg T@93 / GSXR750 K6

Re: Ma T@ chauffe... Test de la soupape du calorstat

Messagepar marcopolo le 15 Mar 2019, 18:02

Pierretransalp a écrit:
marcopolo a écrit:
Pierretransalp a écrit:Alors je ne sais pas si c'est moi qui l'ai cassé en la remontant ou si le phénomène existait et s'est accentué en montant / démontant... En tous cas avant ça fuyait pas ( du moins pas à grosses gouttes) et là si... Je suis ravi...


Je dois en avoir un d'avance, si tu veux :wink:


Le thermostat complet avec calorstat? Si oui je suis bien intéressé!

Je crois fait moi un MP pour pas que je t'oublie, je vérifie ce weekend :wink:
Image
Avatar de l’utilisateur
marcopolo
a pas de vie sociale
a pas de vie sociale
 
Messages: 3176
Enregistré le: 23 Jan 2009, 23:55
Localisation: FR 59 Frelinghien - RD07A 96 70000 kms - Mamie 93 120000 kms - DR 350 94 25 000 kms

Re: Ma T@ chauffe...

Messagepar Dremu le 15 Mar 2019, 20:14

Pierretransalp a écrit:Les bougies ne sont pas très belle à voir. Peut-être que mon problème de chauffe vient effectivement d'un problème de richesse ?


Dremu a écrit:J’avais tout pareil que toi sur ma mienne. J’ai donc démonté le calorstat ( \o/ fggb) ce qui est assez ch... car il faut tomber jusqu’aux radiateurs si je me souviens bien. Au final c’était le mélange qui était trop pauvre. Si j’avais commencé par regarder la couleur de ma bougie, ça m’aurait évité de tout démonter :pasmafote

:fume
Avatar de l’utilisateur
Dremu
vous pourrit tous!
vous pourrit tous!
 
Messages: 1071
Enregistré le: 26 Sep 2016, 20:01
Localisation: RAMBOUILLET - T@89

Re: Ma T@ chauffe... Tete de thermostat fissurée.....

Messagepar stefter le 15 Mar 2019, 20:15

Pierretransalp a écrit:Les bougies ne sont pas très belle à voir. Peut-être que mon problème de chauffe vient effectivement d'un problème de richesse ?

Image

c'est bizzard comme couleur surtout le blanc juste entre les électrodes et le noir autour en general la couleur peu varie du blanc au noir ,mais avec une certaine homogeneité...

là c'est bizzard!

en general si t'es noir c'est que t'es riche en essence donc ça devrait moins chauffé que l'inverse..
"De même que , ...
sans maitrise la puissance n'est rien !
sans victimes, la science n'est rien...
et inversement. ...

... ou presque
"
Avatar de l’utilisateur
stefter
DOCTEUR ès V52
DOCTEUR ès V52
 
Messages: 10607
Enregistré le: 02 Oct 2005, 17:27
Localisation: isere 697 transafrica "belle bombarde II" et 680 T@T TT

Re: Ma T@ chauffe... Tete de thermostat fissurée.....

Messagepar dgero le 15 Mar 2019, 20:32

Pierretransalp a écrit:Les bougies ne sont pas très belle à voir. Peut-être que mon problème de chauffe vient effectivement d'un problème de richesse ?

Image


Tes bougies sont sèches et encrassées par la calamine, après l'auréole blanche est probablement le passage de l'étincelle qui est réduit à cause de la calamine.

l'encrassement par la calamine peut affaiblir la puissance de l'étincelle , le mélange qui peut être trop riche, le filtre à air qui peut être bouché.

Elles sont vieilles tes bougies ? C'est les 2 bougies du meme cylindre ?
Cdt Dgero :signe :fume
Avatar de l’utilisateur
dgero
Prince de l'aspi!
Prince de l'aspi!
 
Messages: 1128
Enregistré le: 31 Juil 2017, 20:30
Localisation: Betterave Independencia (60) - T@92 - 1300 XJR SP

Re: Ma T@ chauffe... Tete de thermostat fissurée.....

Messagepar banliou le 16 Mar 2019, 00:25

dgero a écrit:
Pierretransalp a écrit:Les bougies ne sont pas très belle à voir. Peut-être que mon problème de chauffe vient effectivement d'un problème de richesse ?

Image


Tes bougies sont sèches et encrassées par la calamine, après l'auréole blanche est probablement le passage de l'étincelle qui est réduit à cause de la calamine.

l'encrassement par la calamine peut affaiblir la puissance de l'étincelle , le mélange qui peut être trop riche, le filtre à air qui peut être bouché.

Elles sont vieilles tes bougies ? C'est les 2 bougies du meme cylindre ?

Et surtout... Tu n'en montre que deux... Mais tu as bien sorti les 4 ?
La moto est théorique mais le plaisir est réel
ImageImage
Avatar de l’utilisateur
banliou
bientôt béatifié
bientôt béatifié
 
Messages: 2167
Enregistré le: 11 Avr 2012, 23:07
Localisation: Desingy (74) - @T RD07 94 - T@ PD06 94

Re: Ma T@ chauffe... bougies noires et sèches

Messagepar Pierretransalp le 24 Mar 2019, 15:29

Oui oui j'ai sorti les 4. La bougie avant du cylindre avant est moins noire que les autres
Avatar de l’utilisateur
Pierretransalp
mérite un café!
mérite un café!
 
Messages: 56
Enregistré le: 18 Nov 2018, 21:04
Localisation: Strasbourg T@93 / GSXR750 K6

Re: Ma T@ chauffe... bougies noires et sèches

Messagepar Pierretransalp le 24 Mar 2019, 15:39

Bon les gars je suis perdu.

- Thermostat changé ( grand merci à Marcopolo!)
- Radiateur nettoyé
- LDR changé
- Ventilateur qui fonctionne
- Radiateurs brûlants

Elle démarre au quart de tour, elle tourne nickel.

Et la sal...e bête chauffe toujours autant.
Je suis blasé... Des idées?
Avatar de l’utilisateur
Pierretransalp
mérite un café!
mérite un café!
 
Messages: 56
Enregistré le: 18 Nov 2018, 21:04
Localisation: Strasbourg T@93 / GSXR750 K6

Re: Ma T@ chauffe...ah ben là je suis perdu!

Messagepar TiTi le 24 Mar 2019, 15:57

Pompe à eau...
ImageImage
Avatar de l’utilisateur
TiTi
Grand sachem
Grand sachem
 
Messages: 28701
Enregistré le: 25 Sep 2005, 18:17
Localisation: Frontignan (34110) - @T96 etc.

Re: Ma T@ chauffe...ah ben là je suis perdu!

Messagepar dgero le 24 Mar 2019, 19:58

Et au niveau prise de température, tu as vérifié ? dès fois que ta lecture soit erronée !
Cdt Dgero :signe :fume
Avatar de l’utilisateur
dgero
Prince de l'aspi!
Prince de l'aspi!
 
Messages: 1128
Enregistré le: 31 Juil 2017, 20:30
Localisation: Betterave Independencia (60) - T@92 - 1300 XJR SP

Re: Ma T@ chauffe...ah ben là je suis perdu!

Messagepar trebor1000 le 24 Mar 2019, 21:20

Salut,

je t'invite a supprimer carrément le calorstat dans un premier temps et de vérifier si cela se poursuit.

Pour mon expérience personnel, j'avais le circuit de bouché avec une pompe a eau pas terrible. Depuis, je roule sans et tout va bien !

A bientôt
Que du BONHEUR
Avatar de l’utilisateur
trebor1000
Grand Pignon
Grand Pignon
 
Messages: 235
Enregistré le: 26 Aoû 2015, 21:37
Localisation: Wattrelos S1000XR & T@88

Re: Ma T@ chauffe...ah ben là je suis perdu!

Messagepar Pierretransalp le 24 Mar 2019, 22:14

dgero a écrit:Et au niveau prise de température, tu as vérifié ? dès fois que ta lecture soit erronée !


Eh non car je n'ai pas de thermomètre laser
Avatar de l’utilisateur
Pierretransalp
mérite un café!
mérite un café!
 
Messages: 56
Enregistré le: 18 Nov 2018, 21:04
Localisation: Strasbourg T@93 / GSXR750 K6

Re: Ma T@ chauffe... Test de la soupape du calorstat

Messagepar marcopolo le 24 Mar 2019, 23:00

Pierretransalp a écrit:
marcopolo a écrit:
Pierretransalp a écrit:Alors je ne sais pas si c'est moi qui l'ai cassé en la remontant ou si le phénomène existait et s'est accentué en montant / démontant... En tous cas avant ça fuyait pas ( du moins pas à grosses gouttes) et là si... Je suis ravi...


Je dois en avoir un d'avance, si tu veux :wink:


Le thermostat complet avec calorstat? Si oui je suis bien intéressé!


Bon alors, ça va pas pire qu'avant maintenant que tu as un boitier thermostat tout beau tout neuf de 30 ans d'âge :vieux :wink:

Tu pourrais nous refaire un historique de la bécane, j'ai pas vu ...

Un truc tout con, c'est pas de la vieille essence que tu as dans ton réservoir ?
Image
Avatar de l’utilisateur
marcopolo
a pas de vie sociale
a pas de vie sociale
 
Messages: 3176
Enregistré le: 23 Jan 2009, 23:55
Localisation: FR 59 Frelinghien - RD07A 96 70000 kms - Mamie 93 120000 kms - DR 350 94 25 000 kms

Re: Ma T@ chauffe...ah ben là je suis perdu!

Messagepar Pierretransalp le 25 Mar 2019, 09:38

C'est une T@ de 1993 avec 43 000kms. 2 proprios. Je l'ai depuis Octobre. J'ai déjà fait 200kms avant le début des soucis et donc avec de l'essence "fraîche".

Petit détail : le niveau dans le vase d'expansion est bon à froid mais très très haut à chaud. Un signe?
Avatar de l’utilisateur
Pierretransalp
mérite un café!
mérite un café!
 
Messages: 56
Enregistré le: 18 Nov 2018, 21:04
Localisation: Strasbourg T@93 / GSXR750 K6

Re: Ma T@ chauffe...ah ben là je suis perdu!

Messagepar SavoieLibre le 25 Mar 2019, 14:24

Peut être le bouchon thermostatique du radiateur qui est mort?
Quand le moteur chauffe (normal) le liquide en trop part dans le réservoir.
Quand le moteur refroidit, le liquide ne repart pas dans le radiateur.
Donc de moins en moins de liquide dans le moteur d’ou Surchauffe.
De plus si le bouchon ne maintient pas la bonne pression dans le circuit de refroidissement,cela refroidit moins bien.
T@1987 NH-193P Made in Japan
ex RD07A
ex PD10
Recherche pièces pour projet remontage Transalp: Trouvé
viewtopic.php?f=13&t=29055
viewtopic.php?f=17&t=27937
Projet remontage a neuf
viewtopic.php?f=49&t=27314


Recherche flanc gauche gris (pb-187m) pour mamie, en parfait état: TROUVÉ en neuf...enfin pas la même couleur...direction le peintre.
SavoieLibre
Apprenti dieu
Apprenti dieu
 
Messages: 581
Enregistré le: 13 Nov 2011, 11:13
Localisation: Savoie Chambéry T@1987

Re: Ma T@ chauffe...ah ben là je suis perdu!

Messagepar Pierretransalp le 25 Mar 2019, 15:45

Hier j'ai laissé le radiateur se mettre en marche 3 fois de suite. À chaque fois il n'arrivait pas à faire baisser la température et l'aiguille est ainsi arrivée dans le rouge. J'ai donc du couper le contact
Avatar de l’utilisateur
Pierretransalp
mérite un café!
mérite un café!
 
Messages: 56
Enregistré le: 18 Nov 2018, 21:04
Localisation: Strasbourg T@93 / GSXR750 K6

Re: Ma T@ chauffe...ah ben là je suis perdu!

Messagepar stefter le 25 Mar 2019, 17:38

regarde ta pompe a eau!

on a vu une fois ou 2 les palles completement bouffé!

si ton niveau dans ton vase redescend a froid c'est que ton bouchon fait son office...

de grande chance que ta pompe marche pas super ou soit pas entrainer car l'ergot d'entrainement cassé!
déjà vu aussi une fois!
"De même que , ...
sans maitrise la puissance n'est rien !
sans victimes, la science n'est rien...
et inversement. ...

... ou presque
"
Avatar de l’utilisateur
stefter
DOCTEUR ès V52
DOCTEUR ès V52
 
Messages: 10607
Enregistré le: 02 Oct 2005, 17:27
Localisation: isere 697 transafrica "belle bombarde II" et 680 T@T TT

Re: Ma T@ chauffe...ah ben là je suis perdu!

Messagepar TiTi le 25 Mar 2019, 18:03

Je lui disais hier...
TiTi a écrit:Pompe à eau...
ImageImage
Avatar de l’utilisateur
TiTi
Grand sachem
Grand sachem
 
Messages: 28701
Enregistré le: 25 Sep 2005, 18:17
Localisation: Frontignan (34110) - @T96 etc.

Re: Ma T@ chauffe...ah ben là je suis perdu!

Messagepar Pierretransalp le 25 Mar 2019, 18:06

:mrgreen: :mrgreen: :mrgreen:

Ça va ça va, je vais donc m'attaquer au démontage de la pompe à eau...
J'en profiterai pour faire la vidange+ filtre...
Avatar de l’utilisateur
Pierretransalp
mérite un café!
mérite un café!
 
Messages: 56
Enregistré le: 18 Nov 2018, 21:04
Localisation: Strasbourg T@93 / GSXR750 K6

Re: Ma T@ chauffe...ah ben là je suis perdu!

Messagepar stefter le 25 Mar 2019, 18:44

avant de tout demonter ,essai de voir par le gros orifice de la pompe si tu vois les palles de la pompe!
si oui essai de mettre un coup de demarreur pour voir si c'est bien entrainer
si tu vois rien
vidange et enleve que le couvercle !
tu verras ainsi si tu as toute les palles!
si elle y sont mets un p'tit coup de demarreur juste pour voir que c'est bien entrainer....

un p'tit bemol tu devras changer le joint du couvercle il fuit systématiquement apres ouverture!
"De même que , ...
sans maitrise la puissance n'est rien !
sans victimes, la science n'est rien...
et inversement. ...

... ou presque
"
Avatar de l’utilisateur
stefter
DOCTEUR ès V52
DOCTEUR ès V52
 
Messages: 10607
Enregistré le: 02 Oct 2005, 17:27
Localisation: isere 697 transafrica "belle bombarde II" et 680 T@T TT

Re: Ma T@ chauffe...ah ben là je suis perdu!

Messagepar Pierretransalp le 02 Avr 2019, 15:17

Je recule vraiment l l'échéance de la pompe à eau.
Ça ne peut pas venir du câble arrivant à la sonde du calorstat? Ou celui qui amene l'info au compteur?
Avatar de l’utilisateur
Pierretransalp
mérite un café!
mérite un café!
 
Messages: 56
Enregistré le: 18 Nov 2018, 21:04
Localisation: Strasbourg T@93 / GSXR750 K6

Re: Ma T@ chauffe...ah ben là je suis perdu!

Messagepar Pierretransalp le 02 Avr 2019, 15:42

J'ai commandé un thermomètre IR. Je vais prendre les t° en différents endroits pour voir si c'est homogène.

Ce qui me désespère le plus dans cette histoire, ce n'est pas la panne mais le fait qu'aucun garagiste du coin ( hormis réseau et la c'est moi qui refuse) ne veuille s'y attaquer. Parce que sincèrement, la pompe à eau et son joint, je pense que c'est pas pour moi
Avatar de l’utilisateur
Pierretransalp
mérite un café!
mérite un café!
 
Messages: 56
Enregistré le: 18 Nov 2018, 21:04
Localisation: Strasbourg T@93 / GSXR750 K6

Re: Ma T@ chauffe...ah ben là je suis perdu!

Messagepar dgero le 02 Avr 2019, 19:27

dgero a écrit:Et au niveau prise de température, tu as vérifié ? dès fois que ta lecture soit erronée !


Je remets le post car oui, c'est une source possible de dérive anormale : Sonde, cablage (j'y crois moins) et thermomètre tableau de bord.
Après, je n'ai pas regardé et je vais peut être dire une connerie mais sur ma voiture, j'ouvre le bouchon de radiateur, je fais monter en température et quand le calorstat s'ouvre et que je mets un peu de gaz, je vois clairement le liquide en mode circulation (flux de la pompe).
Pour autant, si ta pompe n'est pas HS totalement, ce contrôle peut etre difficile à percevoir…

En relevant les températures, tu devrais faire un diagnostic interessant. :ouioui
Cdt Dgero :signe :fume
Avatar de l’utilisateur
dgero
Prince de l'aspi!
Prince de l'aspi!
 
Messages: 1128
Enregistré le: 31 Juil 2017, 20:30
Localisation: Betterave Independencia (60) - T@92 - 1300 XJR SP

Re: Ma T@ chauffe...ah ben là je suis perdu!

Messagepar ilie le 02 Avr 2019, 19:48

Salut
Voit aussi si ailettes radiateurs pas tordues ou encrassées
Voir même aplaties carrément par une tentative de nettoyage avec jet d'eau trop fort
Par le précédent proprio
Ça m'est arrive sur une vtc 500
A+
ilie
Bonjour/bonsoir
Bonjour/bonsoir
 
Messages: 28
Enregistré le: 01 Fév 2018, 16:33
Localisation: auxerre

Re: Ma T@ chauffe...ah ben là je suis perdu!

Messagepar Pierretransalp le 02 Avr 2019, 21:29

Après un appel au secours sur un groupe fb des motards de ma région, j'ai trouvé quelqu'un qui va s'en occuper.
Il vient la récupérer demain ( sur remorque). Je suis soulagé ! Et on aura la réponse... enfin...
Avatar de l’utilisateur
Pierretransalp
mérite un café!
mérite un café!
 
Messages: 56
Enregistré le: 18 Nov 2018, 21:04
Localisation: Strasbourg T@93 / GSXR750 K6

Re: Ma T@ chauffe...ah ben là je suis perdu!

Messagepar Pierretransalp le 03 Avr 2019, 19:08

La pompe à eau est nickel !
Avatar de l’utilisateur
Pierretransalp
mérite un café!
mérite un café!
 
Messages: 56
Enregistré le: 18 Nov 2018, 21:04
Localisation: Strasbourg T@93 / GSXR750 K6

PrécédenteSuivante

Retourner vers Moteur et outillage ( AfricaTwin & Transalp )

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités

cron